Teilen
Nach unten
avatar
Genesis2.0T
Tieferleger
Tieferleger
Anmeldedatum : 01.07.12
Anzahl der Beiträge : 307
Bewertungen : 0

Ort : Bremen

Problem mit abe [gelöst]

am Mo 03 Dez 2012, 09:23
Normalerweise ist das überhaupt nicht meine Art jemand öffentlich an den Pranger zu stellen aber in diesem Fall weiß ich leider nicht weiter...

Ich warte jetzt seit mehr als 7Wochen auf die ABE meiner Injen, welche ich bei QAS erworben habe. Da Silo auf PN`s nicht antwortet und die netten kollegen vom QAS mit seit Wochen sagen das sie due ABE in den nächsten tragen zuschicken aber nichts passiert....wollte ich euch um Rat Fragen. Bin schon 2 mal von den blauen Freunden angehalten worden und konnte keine ABE vorlegen....Gott sei dank bisher ohne folgen!

Was kann ich noch tun?
Was hab ich da für rechte?
avatar
Andi
Tieferleger
Tieferleger
Anmeldedatum : 16.08.12
Anzahl der Beiträge : 312
Bewertungen : 1

Alter : 27
Ort : Overath

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 10:30
Hast du mal den TÜV Prüfer deines Vertrauens gefragt, ob er dir die ABE organisieren kann?
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 10:44
Naja, der TüV-Prüfer wird da nicht viel machen können. Die ABE hat nur Quantum, weil sie sie in Eigenregie haben erstellen lassen. Hast Du die komplette Anlage bei ihnen gekauft oder nur die ABE?

Ich muss sagen, dass meine Emails und PNs bisher immer sehr schnell beantwortet wurden. Silo hat sich hier im Forum auch schon ne ganze Weile nicht mehr blicken lassen. Ich warte auch noch auf ne Antwort in nem Thread. Mein Eindruck ist bisher eigentlich gut. Hast Du mit ihnen mal telefoniert?
avatar
solu
Co-Admin
Co-Admin
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 2128
Bewertungen : 36

Alter : 29
Ort : Darmstadt

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 11:19
Ich denke nicht das Silo da etwas böses im Sinn hat. Ist ein sehr netter und man kann sich meiner Meinung nach auf sein Wort verlassen! Hast du immer direkt mit Silo gesprochen? Der war innerhalb der letzten 2 Monate teilweise im Urlaub & Krank...

Am telefon hast du schon direkt mit Silo gesprochen? Die ABE für die 2.0Ter müsste es ja bereits geben. Wie es mit dem 3.8er aussieht weiss ich gerade aber nicht.
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 11:23
Ich hab sie angeschrieben, dass sie sich einfach mal melden sollen.
avatar
Genesis2.0T
Tieferleger
Tieferleger
Anmeldedatum : 01.07.12
Anzahl der Beiträge : 307
Bewertungen : 0

Ort : Bremen

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 11:29
Ja ich hab die komplette Anlage dort bestellt. Und ja...auf Emails haben die letzte da auch immer sehr schnell und freundlich geantwortet. Leider stand fast immer dass selbe drin...wird in den nächsten Tagen verschickt!

Telefonisch habe ich es noch nicht probiert....aber was soll dabei raus kommen? Das sie mir das schriftliche nochmal vorlesen? Ich find das mittlerweile echt merkwürdig das ich die ABE nicht bekomme...
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 11:48
Silo hat gerade zurückgeschrieben und bittet darum, dass Du Dich direkt an ihn wendest. Ruf einfach mal an. Er ist da. Ein Anruf kann sehr viel mehr regeln als eine Email oder PN.

Grundsätzlich verstehe ich Dein Anliegen, aber es ist nicht so der richtige Rahmen das hier im Forum zu machen. Silo ist einer der wenigen, die in der Lage sind uns gute Teile zu beschaffen und bisher ist die Zusammenarbeit mit ihm sehr gut. Ich hab zumindest noch nie Beschwerden gehört. Er ist seit Jahren auch schon im Hyundaiforum dabei und es kann natürlich mal passieren, dass etwas hakt. Ich würde darum bitten, dass einer der Mods den Beitrag löscht.
avatar
Genesis2.0T
Tieferleger
Tieferleger
Anmeldedatum : 01.07.12
Anzahl der Beiträge : 307
Bewertungen : 0

Ort : Bremen

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 12:06
Wie oben beschrieben bin ich mit der Situation das ganze im Forum öffentlich zu machen auch nicht ganz zufrieden. Aber wie man sieht tut sich manchmal auch erst was wenn's für die betroffenen unangenehm wird indem man Probleme veröffentlicht....
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4457
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 12:45
Naja moppi, Löschen werde ich das jetzt nicht.
Ist ja eher ein kleineres Problem, was sich schnell lösen lässt
Außerdem ist er ja hier angemeldet und kann sich selbst dazu äußern.
avatar
Silo-QAS
Händler
Händler
Anmeldedatum : 04.07.12
Anzahl der Beiträge : 379
Bewertungen : 22

Ort : 63263 Neu-Isenburg (b. Frankfurt/M)
http://www.QuantumAutoSport.com

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 12:50
Ich wurde von einem aufmerksamen User über dieses Thema informiert.

Ich weiß gar nicht was ich hierzu schreiben soll... Neutral

Wir sind eine Firma und wir haben Telefon, E-Mail und auch ein Fax. PN ist keine Kontaktmethode um mit der Firma in Verbindung zu treten, sondern bestenfalls mit mir. Wenn ich keine Zeit habe das Forum zu verfolgen, gibt es leider auch keine PN Antworten.

Jetzt kann ich natürlich nur raten, ob User "Genesis 2.0T" der Dennis M. aus O. ist, aber falls ja, Deine letzte Anfrage per E-Mail war am 19.11.2012 und wurde AM SELBEN TAG beantwortet.

Auch am Telefon haben wir Dir bereits erklärt, dass wir selbst auf die ABE (Papierform) vom Importeur warten. Und wir haben Dir auch erklärt, dass die ABE der Anlage dennoch gültig ist und anhand der Nummer auf den Plaketten von jedem TÜV überprüft werden kann.

Warum sich der Druck der ABEs verzögert hat ist uns nicht bekannt. Es liegt auch nicht in unserer Hand hier etwas zu beschleunigen. Wir senden alle ABEs nach, sobald sie uns vorliegen.

Was können wir also noch tun? Und warum hast Du sonst "Probleme" (Mehrzahl) mit Quantum? Das alles besprechen wir gerne mit Dir persönlich, wenn Du den Hörer in die Hand nimmst und uns anrufst.

avatar
Genesis2.0T
Tieferleger
Tieferleger
Anmeldedatum : 01.07.12
Anzahl der Beiträge : 307
Bewertungen : 0

Ort : Bremen

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 14:29
Um das hier mal klar zu stellen....ich habe mich nicht über mangele Kommunikation oder Antwortzeit beschwert, wie ich das hier jetzt des öfteren gelesen habe.auch habe ich dich, lieber Silo, nicht persönlich angegriffen oder verurteilt, sondern zusätzlich zu meinen emails an das QAS (online) Team informiert und um Rat gefragt.

Auch weiß ich das ihr mir die ABE nicht zukommen lassen könnt weil es Probleme mit dritten gibt....ABER immer wieder mit der einfachen Aussage vertröstet zu werden,das die ABE in kürze da ist, finde ich langsam etwas seltsam. JEDER der hier anwesenden würde dann irgendwann skeptisch werden!

Leider ist aus diesem einfachen Beitrag der Ratlosigkeit und bitte um Klärung ein Riesen Ding geworden! Dies war gewiss nicht meine Absicht...
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 14:44
Ach, das ist doch noch nicht riesig, eher ne Kleinigkeit. Very Happy Da hab ich schon ganz andere Dinge erlebt. Aber solche Sachen müssen einfach geklärt werden. Und ich denke, das ist damit mehr oder weniger geschehen. Wenn ich zu meiner Anlage keine ABE bekomme, werd ich auch etwas seltsam schauen. Wink Aber jetzt bin ich ja schonmal vorbereitet. Very Happy


Zuletzt von 1220 Moppi am Mo 03 Dez 2012, 14:53 bearbeitet; insgesamt 1-mal bearbeitet
avatar
solu
Co-Admin
Co-Admin
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 2128
Bewertungen : 36

Alter : 29
Ort : Darmstadt

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 14:48
Find es jetzt auch nicht schlimm. Es gibt Dinge, die kann man nicht vorraussehen oder beeinflussen... Smile
avatar
Andi
Tieferleger
Tieferleger
Anmeldedatum : 16.08.12
Anzahl der Beiträge : 312
Bewertungen : 1

Alter : 27
Ort : Overath

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 15:45
Ich persönlich sehe es auch so, dass eine PN keine Kontaktmethode ist.

Wir können jetzt auch nich beurteilen wie der Kontakt zwischen Händler und Kunde abgelaufen ist, aber
wenn alle E-Mails innerhalb von 48 Stunden beantwortet wurden, kann man absolut nichts gegen die Quantum Jungs sagen.

Soweit so gut.

Aber Genesis2.0 hat keine , von Kindern zusammengeklebte, Blechflöte gekauft.

Er hat eine Anlage MIT ABE gekauft. Die ABE ist nicht da und ich wette, dass sein Geld bereits zu 100% auf dem Konto von Quantum Auto Sport liegt.

Keiner von uns hat sein Auto gekauft auf die Aussage des Händlers:

"Da steht dein Auto, gib mir deine Kohle, Fahrzeugbrief und Schlüssel liefern wir nach"

Die verkaufte Ware ist einfach nicht vollständig!!!

Und als Händler habe ich dafür zu sorgen, dass die Ware entweder vollständig da ist, bevor ich sie verkaufe , oder ich muss sagen können wann diese da ist.
Die Aussage " shit happens " passt da nicht.

Die feine englische ist das nicht ;-)

Aber wie gesagt, ich weiß halt nicht, ob das evtl. vor dem Kauf gesagt wurde, dass die ABE auf UNBESTIMMTE Zeit nachgeliefert wird, was in den emails besprochen wurde, etc.

Fals das so ist, wäre mein ganzes Blabla sowieso hinfällig.

Ich finde es auf jeden Fall gut, dass von Silo-QAS eine Stellungnahme kam, Genesis2.0 betont hat, dass es nichts gegen Silo-QAS persönlich ist und der Rest regelt sich bestimmt auch unter den zweien, ohne das jeder Hobbye-Experte wie ich seinen Senf in die Wunde schmiert.

Entspannt euch, wir sind doch alle Freunde, regelt sich schon Alles verliebt

In diesem Sinne: fahren
Ich halte jetzt auch den Bagger 🤡






avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 18:55
@1220 Moppi schrieb:
Grundsätzlich verstehe ich Dein Anliegen, aber es ist nicht so der richtige Rahmen das hier im Forum zu machen.

Das sehe ich leicht anders, wenn Versprechen gemacht werden, müssen diese eingehalten werden. Wenn es hier bei Shops Schwachpunkte gibt, dann sollten das auch alle wissen, sonst ändert sich ja nichts Wink Den Punkt + Geld zahlt ja im Fall der Fälle ja auch nicht Silo. Wenn es am Ende geklärt werden kann, umso besser.
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 20:01
Ich kann hier derzeit keinen Schwachpunkt von Quantum erkennen. Das ist es ja eben. Klar, hier fehlt noch was, aber wie Dennis selbst geschrieben hat, angerufen hatte er noch nicht. Ich finde, bevor hier etwas von Problemen geschrieben wird, sollte man alle Möglichkeiten ausschöpfen und das war hier noch nicht passiert, sonst wäre dieser Thread wahrscheinlich nicht entstanden.

Nicht falsch verstehen, ich will das nicht schön reden, aber mittlerweile taucht das Forum in allerlei google-Suchen auf und das könnte jemanden in ein schlechtes Licht rücken, das er gar nicht verdient. Ich bin mit der Kommunikation bisher absolut zufrieden, ob es silo selbst oder sein Mitarbeiter war. Wirklich klaglos. Emails werden innerhalb 30 min beantwortet und der Telefonkontakt war auch einwandfrei. Von den Lieferzeiten bin ich auch nicht begeistert, aber das ist nun mal so, wenn man solche besonderen Teile bestellt. Dass die ABE nicht da ist und erst gedruckt werden muss hab ich definitiv nicht erwartet und erstaunt mich auch. Geb ich zu. Smile Aber solange die Nummer da drauf ist und sie nachgeprüft werden kann, ist doch alles gut.
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 20:49
Also ich mach alles per E-Mail, sehe gar nicht ein irgendwen, irgendwann anzurufen. Als Kunde bestimme ich wie ich gerne kommunizieren möchte, aber das weicht vom Thema ab.

Lobenswert ist, dass sich Quantum hier zu Wort gemeldet hat und wenn jetzt fix die ABE rumkommt, dann ist es doch OK.

Ich hab jeden Tag damit zu tun, dass sich Kunden über Facebook beschweren und da lesen dann bei uns etliche 10000 Leute mit. Nun kann ich mich über Kunden, die aus Kleinigkeiten eine große Welle machen, aufregen oder mich fragen wie ich zukünftig den Kundenservice noch besser gestalten kann.
avatar
Remedy
Fahrschüler
Fahrschüler
Anmeldedatum : 08.10.12
Anzahl der Beiträge : 85
Bewertungen : 0

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 21:45
@sky schrieb:Also ich mach alles per E-Mail, sehe gar nicht ein irgendwen, irgendwann anzurufen. Als Kunde bestimme ich wie ich gerne kommunizieren möchte, aber das weicht vom Thema ab.
Da stimme ich zu. Wenn man nicht per Email anworten will, sollte man diese Möglichkeit ganz herausnehmen und anmerken, dass man nur auf Telefonate reagiert.
Abgesehen davon gibt es nicht einfacheres, als ein
.. Sehr geehter Herr Soundso,

Blab la bla, aus diesem Grund, bla blabla.
MfG
...

Wenn ich wegen allen Dingen anrufen würde, müsste ich die ganze Zeit an der Leitung hängen.

Abgesehen davon regeln viele das sicher über Internet, da hier der (teilweise) schwierige, persönliche Kontakt vermieden wird.

avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Problem mit abe [gelöst]

am Mo 03 Dez 2012, 21:50
@Remedy schrieb:
Da stimme ich zu. Wenn man nicht per Email anworten will, sollte man diese Möglichkeit ganz herausnehmen und anmerken, dass man nur auf Telefonate reagiert.
Abgesehen davon gibt es nicht einfacheres, als ein
.. Sehr geehter Herr Soundso,

Blab la bla, aus diesem Grund, bla blabla.
MfG
...

Wenn ich wegen allen Dingen anrufen würde, müsste ich die ganze Zeit an der Leitung hängen.

Abgesehen davon regeln viele das sicher über Internet, da hier der (teilweise) schwierige, persönliche Kontakt vermieden wird.


Halt halt. Das war nicht das Problem. Wink Auf die Emails wurde ja geantwortet, aber halt immer wieder mit dem Hinweis, dass ein Versand bald stattfindet. PNs hier im Forum wurden nicht beantwortet. Ist ja auch nicht das richtige Mittel um Kaufdinge abzuwickeln.
avatar
RS3800
Tieferleger
Tieferleger
Anmeldedatum : 10.09.12
Anzahl der Beiträge : 282
Bewertungen : 0

Alter : 48
Ort : bei Darmstadt

Re: Problem mit abe [gelöst]

am Di 04 Dez 2012, 16:04
Eine Frage wäre: Warum sich erst die Anlage unter das Auto schrauben bevor die schriftliche ABE vorliegt? Eine ABE ist mitführpflichtig.
Eine andere Frage: Warum eine Anlage "mit" ABE verkaufen, wenn diese in schriftlicher Form(für den Käufer der Anlage) noch gar nicht vorliegt?
Fragen über Fragen Wink
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Problem mit abe [gelöst]

am Di 04 Dez 2012, 16:15
@RS3800 schrieb:Eine Frage wäre: Warum sich erst die Anlage unter das Auto schrauben bevor die schriftliche ABE vorliegt? Eine ABE ist mitführpflichtig.

Weil man heiß drauf ist. Very Happy Ich mach mir da auch keine Birne drum.^^ Ich lass die Anlage doch nicht noch auf unbestimmte Zeit liegen, nur weil mir der Papierwisch fehlt. Die Nummer ist ja drauf. Im Zweifel muss sie halt geprüft werden und dann muss man sich mit dem Verkäufer auseinander setzen inwiefern die nicht vorliegende ABE zusätzlichen monetären oder zeitlichen Aufwand verursacht hat. Und für den muss der Verkäufer aufkommen. So einfach seh ich das. Wink

@RS3800 schrieb:Eine andere Frage: Warum eine Anlage "mit" ABE verkaufen, wenn diese in schriftlicher Form(für den Käufer der Anlage) noch gar nicht vorliegt?
Fragen über Fragen Wink

Es gibt ja Leute, die die ABE schon bekommen haben. Aus irgendwelchen Gründen hat sich die Reproduktion halt verzögert. Das kann nur silo beantworten.
avatar
RS3800
Tieferleger
Tieferleger
Anmeldedatum : 10.09.12
Anzahl der Beiträge : 282
Bewertungen : 0

Alter : 48
Ort : bei Darmstadt

Re: Problem mit abe [gelöst]

am Di 04 Dez 2012, 16:31
Also vieleicht gibt es ja regionale Unterschiede mit den Männern in Grün Wink Generell ist es so das die mal gar nix an Nummern welche auf den Teilen sind prüfen müssen. Und hier in Südhessen verstehen die null Spaß was fehlende ABE`s angeht. Habe wegen fehlender ABE mit meinem BMW vor drei Jahren gleich nen Knollen bekommen. Incl. Zeitaufwand der Wiedervorführung(mit ABE). Und diese Kosten entstehen...na wem wohl? Wenn 2.0T natürlich ein Gentlementagreement mit Silo hat und der ihm alle Knöllchen nachträglich erstattet... jocolor
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Problem mit abe [gelöst]

am Di 04 Dez 2012, 16:37
@RS3800 schrieb:Also vieleicht gibt es ja regionale Unterschiede mit den Männern in Grün Wink Generell ist es so das die mal gar nix an Nummern welche auf den Teilen sind prüfen müssen. Und hier in Südhessen verstehen die null Spaß was fehlende ABE`s angeht. Habe wegen fehlender ABE mit meinem BMW vor drei Jahren gleich nen Knollen bekommen. Incl. Zeitaufwand der Wiedervorführung(mit ABE). Und diese Kosten entstehen...na wem wohl? Wenn 2.0T natürlich ein Gentlementagreement mit Silo hat und der ihm alle Knöllchen nachträglich erstattet... jocolor

Die Polizei prüft das nicht, das ist mir klar. Wink Und genau was Du schreibst, häng ich silo direkt um den Hals, wenn die ABE fehlt. Sobald mir dadurch ein finanzieller Aufwand entsteht, wird er mir den ersetzen. Da diskutiere ich nicht. Wie er das jemandem weitergibt ist mir egal.
avatar
RS3800
Tieferleger
Tieferleger
Anmeldedatum : 10.09.12
Anzahl der Beiträge : 282
Bewertungen : 0

Alter : 48
Ort : bei Darmstadt

Re: Problem mit abe [gelöst]

am Di 04 Dez 2012, 16:46
Und deshalb war es von 2.0T vielleicht doch nicht so verkehrt das ganze "etwas" öffentlich zu machen Wink Dann wird es in dem Fall der Fälle doch eher zu einer einvernehmlichen Lösung kommen, als wenn 2.0T das ganze rein "privat" gehandelt hätte. Jeder einigermaßen denkender Geschäftsman ruiniert sich doch nicht wegen so nem Pubs den Ruf Laughing
avatar
RS3800
Tieferleger
Tieferleger
Anmeldedatum : 10.09.12
Anzahl der Beiträge : 282
Bewertungen : 0

Alter : 48
Ort : bei Darmstadt

Re: Problem mit abe [gelöst]

am Di 04 Dez 2012, 17:01
Meine Glaskugel sagt voraus...: Alle werden sich liebend um den Hals fallen und alles ist in Ordnung Laughing Manche Dinge müssen halt erst kompliziert werden um kompliziert zu sein Wink
Gesponserte Inhalte

Re: Problem mit abe [gelöst]

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten