Teilen
Nach unten
avatar
Zotti
Aufgenommener
Aufgenommener
Anmeldedatum : 13.06.16
Anzahl der Beiträge : 23
Bewertungen : 0

Frage zum Startverhalten

am Mo 13 Jun 2016, 20:07
Hallo,

Ich habe Heute meinen Genesis 3.8 beim Händler abgeholt und gleich mal eine frage zum Startverhalten.
Das Auto Braucht wenn ich den Startknopf drücke ca. 2-3 Sekunden bis der Motor läuft, der Händler meinte dies sei normal (es würde erst mal Öldruck aufgebaut).
Hat der gute Mann mir da einen Bären aufgebunden? oder ist das wirklich normal?
Das ganze ist mir bei der Probefahrt gar nicht so aufgefallen und ich bin jetzt doch etwas verunsichert.

MfG.
Robert
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 20:13
Orgelt der Motor dann rum, als ob die Batterie zu schwach wäre?

Schau mal in der Instrumententafel, ob dort das Schüsselsymbol aufleuchtet während diesen 2-3 Sekunden. Dann hilft es die Batterie im Schlüssel zu tauschen (ist eine CR2032). Hatten wir auch gerade erst. Wink
avatar
Zotti
Aufgenommener
Aufgenommener
Anmeldedatum : 13.06.16
Anzahl der Beiträge : 23
Bewertungen : 0

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 20:32
Hallo Armadillo,

Danke für die schnelle Antwort.
Ja der Motor rödelt etwas rum, als wenn die Baterie zu schwach wäre.
Startet dann aber jedes mal nach ca der gleichen zeit.

Ich habe gerade mal ein Video auf Youtube geladen:


Hoffe das funktioniert so.

Gruß
Robert
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 20:42
Also mein Geni springt wesentlich schneller an.
Peter
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 20:48
Funktioniert. Wink

Also zum Vergleich (wenn auch ohne Instrumententafel Wink) mal unserer:

https://www.youtube.com/watch?v=Dv_fI2OYpV0

Ich sehe bei dir kein Schlüsselsymbol in der Konsole aufleuchten, aber das Orgeln ist definitiv nicht normal, siehe mein Video. Ansonsten probier es mal mit dem Zweitschlüssel und den anderen aus dem Auto draußen lassen. Vielleicht ist es die Batterie. Hast du ein Multimeter? Dann würde ich mal die Batterie in Ruhespannung und eventuell auch beim starten messen, wenn du jemanden hast der dir assistieren kann.


Zuletzt von Armadillo am Mo 13 Jun 2016, 20:49 bearbeitet; insgesamt 2-mal bearbeitet
avatar
Idealzustand
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 11.07.15
Anzahl der Beiträge : 102
Bewertungen : 1

Ort : Herbrechtingen

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 20:48
Da stimmt was nicht - der dreht zu lange. Auch wenn er noch kalt wäre. Ist da evtl. E10 getankt worden?
Wurde der Kraftstofffilter gewechselt? Da geht gerne mal was schief........
Baujahr; km?
avatar
Jo
Tieferleger
Tieferleger
Anmeldedatum : 02.10.14
Anzahl der Beiträge : 246
Bewertungen : 9

Ort : Kreis ERH

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 20:49
Ja, das ist definitiv nicht normal. Solange dauert es bei mir auch nicht. Mess' doch mal die Batteriespannung.
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 20:57
@Idealzustand schrieb: Auch wenn er noch kalt wäre. Ist da evtl. E10 getankt worden?
Was hat das jetzt mit dem Startverhalten zu tun???
Ich Tanke von Anfang an E10 und habe keinerlei Probleme.
Und jetzt bitte keine Diskussion von wegen Plörre oder ähnliches.
Peter
avatar
Zotti
Aufgenommener
Aufgenommener
Anmeldedatum : 13.06.16
Anzahl der Beiträge : 23
Bewertungen : 0

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 21:16
So habe gerade mal mit dem Multimeter gemessen.

Motor und alles aus: 12.20 V
beim Starten also dem rödeln: 11.10 V
wenn der Motor an ist: 14,40 V

meint Ihr da ist einfach nur die Batterie am ende ?
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 21:21
Also so wahnsinnig wenig sind 11,1V jetzt nicht. Beim Starten fließt ja recht viel Strom, da darf die Spannung schon etwas einbrechen. Du hast jetzt ja vermutlich versucht mehrfach zu starten, dann sind die 12,2V in Ruhe auch noch in Ordnung, da ist die Batterie halt nicht mehr voll.


Zuletzt von Armadillo am Mo 13 Jun 2016, 21:22 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 21:22
12,20V bei alles aus ist meiner Meinung nach zu wenig. Hast Du ein Ladegerät? Wenn ja, über Nacht dran hängen und Morgen früh nochmals versuchen.
Peter
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 21:29
Ok, besser wären auf jeden Fall 12,4V bis 12,6V. Aber wie schon gesagt, hast du vermutlich mehrere Startversuche gemacht, da wird die Batterie schon stark belastet und wenn sie nicht mehr nagelneu ist, landet man dann halt bei der Spannung.
Ich würde empfehlen das Auto mal ne Stunde zu bewegen, damit die Batterie wieder geladen wird und dann nochmal die Ruhespannung messen. Ich glaube aber ehrlich gesagt nicht, dass das das Problem ist. Unserer startet seit wir die Batterie im Schlüssel getauscht haben auch bei dieser Spannung wieder einwandfrei. Wink

Wenn du rein zufällig ne CR2032 Knopfzelle zur Hand hast, würde ich tatsächlich mal versuchen die im Schlüssel zu tauschen (Schlüssel aus dem Kunststoff nehmen und dann im Schaft die beiden Kunststoffteile vorsichtig aufhebeln). Eigentlich sollte das Auto dann aber das Schlüsselsymbol anzeigen, weil der nicht schnell genug erkannt wird. Aber das lässt sich so ja leicht testen.
avatar
Zotti
Aufgenommener
Aufgenommener
Anmeldedatum : 13.06.16
Anzahl der Beiträge : 23
Bewertungen : 0

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 21:36
Startversuch mit dem zweiten Schlüssel brachte keine besserung, dauert also genau so lange.

Habe die Batterie jetzt mal ans Ladegerät angeschlossen.
avatar
Zotti
Aufgenommener
Aufgenommener
Anmeldedatum : 13.06.16
Anzahl der Beiträge : 23
Bewertungen : 0

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 21:48
Das wechseln der CR2032 Knopfzelle brachte übrigens auch keine Besserung Sad
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Frage zum Startverhalten

am Mo 13 Jun 2016, 22:08
Dann weiß ich mit meinem Halbwissen leider nicht mehr weiter, sorry. Kann natürlich doch die Batterie sein. Aber das kannst du ja morgen nochmal probieren wenn sie vollständig geladen ist. Nochmal Spannung messen und dann noch einen Versuch machen.
avatar
Zotti
Aufgenommener
Aufgenommener
Anmeldedatum : 13.06.16
Anzahl der Beiträge : 23
Bewertungen : 0

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 05:42
So das Startproblem ist keins mehr.
Die Batterie war wohl einfach zu schwach.

Hat mich nur etwas verunsichert das der Händler (wohl gemerkt ein Hyundai Händler) meinte das wäre normal und der Wagen müsste erst mal Öldruck aufbauen.

Nochmals Danke an alle thankbig
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 07:04
Kannst ja direkt zum Händler gehen und dir noch eine neue Batterie geben lassen für diese ziemlich dreiste Aussage seinerseits. Wink
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 07:39
@Zotti schrieb:So das Startproblem ist keins mehr.
Die Batterie war wohl einfach zu schwach.

Hat mich nur etwas verunsichert das der Händler (wohl gemerkt ein Hyundai Händler) meinte das wäre normal und der Wagen müsste erst mal Öldruck aufbauen.

Nochmals Danke an alle thankbig

Abwarten und Tee trinken.
Es kann sein, daß die alte Batterie kurz vor ihrem Lebebensende steht.
Wenn der Fehler wieder auftaucht ist die vielleicht doch platt.
Peter
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 07:47
@Zotti schrieb:(wohl gemerkt ein Hyundai Händler)
Da kann ich dir übrigens nur raten alles zu kontrollieren und zu hinterfragen was sie tun. Durch die geringe Menge an zugelassenen Fahrzeugen haben nur sehr wenige Werkstätten wirklich Erfahrung mit dem Auto und man erlebt doch ab und an mal Überraschungen. Wir können da leider ein Lied von singen. Laughing
Im Zweifelsfall wenn was anfällt erst mal hier im Forum suchen (am besten mit +site:genesis-coupe.com bei Google) oder fragen wenn es dazu noch nichts gibt und sich schlau machen, bevor man zur Werkstatt fährt und sich nen Bären aufbinden lässt. Wink
Mehr Lesestoff dazu: http://www.genesis-coupe.com/t993-deine-hyundai-werkstatt?highlight=werkstatt
avatar
Zotti
Aufgenommener
Aufgenommener
Anmeldedatum : 13.06.16
Anzahl der Beiträge : 23
Bewertungen : 0

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 09:56
Hallo,
Da hab ich mich leider zu früh gefreut, das er heute Morgen gleich angesprungen ist war Zufall.
Der wagen Springt mal sofort an mal erst nach 3 Sekunden rödeln.
Ich war eben beim Hyundai Händler vor Ort, der hat dann gleich als erstes die Batterie überprüft und diese als Fehlerquelle ausgeschlossen. Er konnte mir zwar nicht sagen was genau jetzt das Problem ist, hat mir aber auch bestätigt es wäre nicht normal.
Der Mechaniker hat das Ganze dann auch 4 mal versucht mit dem Ergebniss: 3x sofort angesprungen & 1x rödeln.

So hab ich mir das nicht vorgestellt Sad
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 10:16
Das ist natürlich ärgerlich. Dass es jetzt auf einmal nicht mehr normal ist laut Händler ist ja schon interessant.

Aber ganz ehrlich, mach dir keinen Kopf drum, stell das Auto dem Händler hin und der soll das fixen. Das du ihn dann nicht fahren kannst und keinen Spaß dran hast ist natürlich ärgerlich, aber wichtiger ist, dass das Problem jetzt wirklich behoben wird, damit du anschließend viel Spaß mit dem Genni haben kannst. Wink
avatar
Zotti
Aufgenommener
Aufgenommener
Anmeldedatum : 13.06.16
Anzahl der Beiträge : 23
Bewertungen : 0

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 10:23
Ich hab den Wagen in Schiffweiler ca 100Km von hier entfernt gekauft.

Heute Morgen war ich beim Händler um die Ecke 5km von hier (es war also nicht der gleiche Händler)
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 10:31
Achso ok. Du hast ja noch bis 2017 Garantie. Und wenn der Händler sagt, dass es nicht die Batterie ist, sollte sich das Finden der Ursache ja über die Garantie abwickeln lassen. Egal welcher Händler das nun macht. Smile
avatar
Zotti
Aufgenommener
Aufgenommener
Anmeldedatum : 13.06.16
Anzahl der Beiträge : 23
Bewertungen : 0

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 10:42
Ja, Garantie ist noch bis Januar 2017 drauf.

Der Händler hier vor Ort macht mir einen fähigeren Eindruck und ich könnte Ihm den Wagen am 21.06. bringen.

Der Händler bei dem ich den Wagen gekauft habe hätte erst am 23.06. zeit sich die Sache anzuschauen.

Ist es von den Kosten her gesehen egal zu wem ich gehe ? oder könnte ich wenn ich zum hiesigen Händler gehe auf den Kosten sitzen bleiben ?

avatar
Genny
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 09.08.13
Anzahl der Beiträge : 760
Bewertungen : 24

Alter : 30
Ort : bei München

Re: Frage zum Startverhalten

am Di 14 Jun 2016, 11:10
Kommt drauf an ob es eine Garantiesache ist oder nicht.

Nachdem du den Wagen aber gerade erst gekauft hast, kann es halt auch ein Mangel sein den der Verkäufer beheben muss/sollte.
Gesponserte Inhalte

Re: Frage zum Startverhalten

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten