Teilen
Nach unten
ggoetz56
Fahrschüler
Fahrschüler
Anmeldedatum : 10.05.16
Anzahl der Beiträge : 77
Bewertungen : 0

Ort : A-

Kein Warn/Blinker mehr

am Fr 27 Mai 2016, 16:37
Hallo Leute,

hab mein Kenwood DNN 9150 verbaut. Läuft soweit. Sogar Lenkradtasten und Tempanzeige (mit Standadmodul). 
Aber jetzt geht kein Blinker mehr. Also vorne/hinten, links/rechts und Warnblinker. Kann doch keine Sicherung sein? Die liegen doch bestimmt nicht nur auf einer.

Hat jemand eine Idee?

Danke 
Gerhard
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 751
Bewertungen : 50

Ort : FFB

Re: Kein Warn/Blinker mehr

am Fr 27 Mai 2016, 17:56
Schau dir die Sicherung doch einfach an. Wink
ggoetz56
Fahrschüler
Fahrschüler
Anmeldedatum : 10.05.16
Anzahl der Beiträge : 77
Bewertungen : 0

Ort : A-

Re: Kein Warn/Blinker mehr

am Fr 27 Mai 2016, 18:33
Sehen tut man da ja nichts bei den Sicherungen. Welche sind das denn?
ggoetz56
Fahrschüler
Fahrschüler
Anmeldedatum : 10.05.16
Anzahl der Beiträge : 77
Bewertungen : 0

Ort : A-

Re: Kein Warn/Blinker mehr

am Sa 28 Mai 2016, 11:03
Vielleicht sollte ich mal den Stecker mit dem Warnblinkschalter verbinden. Irgendwie war das Kabel soweit nach hinten gerutscht dass ich es bei Zusammenbau übersehen haben. Aber nachdem die Rückfahrkamera heute endlich angekommen ist hätte ich das sowieso wieder auseinander gebaut. 

Jetzt muss ich nur noch sehen wie ich die Kabel für die Kamera vom Kofferraum nach vorne bekomme. Mit dem Reversrkabel komm ich auch noch nicht zurecht. Werde mal bei DIY nachsehen.
Gesponserte Inhalte

Re: Kein Warn/Blinker mehr

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten