Teilen
Nach unten
avatar
Thomas
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 18.12.12
Anzahl der Beiträge : 132
Bewertungen : 2

Momentan packt mich ein wenig der Frust.

am Fr 19 Feb 2016, 13:32
Hallo zusammen,
ich muß mir hier einfach mal etwas Luft machen. Ich ärgere mich momentan über die ganzen Kleinigkeiten und Krankheiten die mein Geni nach 112 tkm so bekommt.
Da wäre zum Einen der abblätternde Klarlack an den Plastikteilen. Die Frontschürze hat mittlerweile fast keinen Klarlack mehr. Der Türgriff auf der Beifahrerseite ist auch fast nackt obwohl der fast nie benutzt wird. Am Heckspoiler löst sich auch der Klarlack. Sieht einfach nur Sche... aus.
Nächste Baustelle ist wiederum das Getriebe. Nachdem das Erste ca 70000 Km drin war und schließlich ausgetauscht wurde da die Synchronringe vom 4. und 6. Gang verschliessen waren, fahre ich jetzt wieder mit kratzendem 6. Gang. Das hat bei ca 100tkm angefangen.
Somit hat das neue Getriebe nur 30000 km durchgehalten. Ich hab es wiederum reklamiert, bislang aber noch nix von Hyundai gehört !!
Schönen Dank an die Hyundai Deutschland GmbH !!! Langsam reißt mir der Geduldsfaden.....
Dann wäre da noch die Vibration im hinteren Fahrzeugbereich, welche ab ca 160 Km/H spürbar wird. Und nein, es liegt nicht an den Reifen. Es ist sowohl mit Sommer wie auch mit Winterbereifung gleich. Es ist auch kein Höhenschlag von einer Felge da Sommer und Winter eigene Felgen haben. Die Vibration paßt auch nicht zur Radumdrehung und verläuft zudem Wellenförmig.
Noch was das nervt; wenn ich eine sehr enge Kurve fahre habe ich das Gefühl das die Hinterachse eine starre Verbindung zwischen linkem und rechtem Rad ist. Ich merke ein deutliches Radieren der Räder. Differenzial defekt ???
Und das allerneueste: der Motor nimmt manchmal kaum Gas an. Das erstemal passiert vor ca 3 Monaten. Ich bin im 6. Gang ca 150 gefahren und wollte beschleunigen. Die Leistungsabgabe des Motors war deutlich geringer als normal. Bin dann vom Gas und hab nochmal draufgetreten und alles war wie gewohnt. Dieses Phänomen trat dann immer häufiger auf, ist aber nicht reproduzierbar. Heißt ich kann es nicht willentlich herbeiführen. Mittlerweile ist es schon so bescheiden das ich teilweise bergauf langsamer werde, wenn ich im 6. Gang bleibe. Um das näher zu beschreiben, an diesem Hügel beschleunigt der Geni normalerweise locker von 160 auf über 200. Wenn der Fehler auftritt fällt der Tacho von 160 auf unter 150 im 6. Gang. Erst wenn ich runterschalte zieht er wieder ganz normal los, dann schalten in den 6. und alles ist wieder normal. Dieser Mist tritt inzwischen schon fast täglich auf. Gerade gestern wieder so ein Erlebnis gehabt. Ich fahre auf die Autobahn auf, der Geni beschleunigt ganznormal. Dann hinter einem anderen PKW, welcher eine LKW überholte, ausrollen lassen, anschließend wieder Gas gegeben (bei ca 140) und da kam fast NIX. Eine Beschleunigung wie ein 75 PS Golf (nix gegen Golffahrer) der ab 140 beschleunigt. Ich denke der hätte sogar noch besser angezogen.....
Wie schon gesagt: momentan ärgere ich mich mehr über den Karren als er Freude bringt. Und sowas kotzt mich echt an! Garantie hin oder her, es ist einfach Sche... wenn das Auto nicht das macht was es soll, einfach nur ordentlich zu fahren.
Gruß nochmals an Hyundai. So macht man sich keine Freunde...................................
avatar
g5bot
Genny Freak
Genny Freak
Anmeldedatum : 03.09.12
Anzahl der Beiträge : 2730
Bewertungen : 190

Alter : 32
Ort : Hamburg

Re: Momentan packt mich ein wenig der Frust.

am Fr 19 Feb 2016, 14:05
- Klarlack beim Gelben ist bekannt, dort wurde bei der Lackierung was falsch gemacht.

- Getriebe ist Mist, die Synchros sind zu weich, auch bekannt. Dort helfen vielleicht die Synchros vom FL, weil gehärtet? Mir war so..

- Vibrationen hinten haben auch ein paar mehr, sag Bescheid wenn du den Grund gefunden hast Wink

- das Diff ist ein Torsen-Differential, sprich deine Boebachtung ist durchaus gewollt und liegt in der Natur des Torsen-Diffs

- dein letztes Problem klingt fast nach defekter Drosselklappe, allerdings würde das einen Fehlercode werfen. Vielleicht auch Wackelkontakt am Gaspedal-Steller

Du bist aber auch echt arm dran, dass du ALLE Makel auf einem Haufen erwischt hast.. Sad
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Momentan packt mich ein wenig der Frust.

am Fr 19 Feb 2016, 15:05
Hallo Thomas,
das hatten wir aber schon mit dem Lack. Es handelt sich aber nur um Anbauteile, die Karosserie ist davon nicht betroffen.
http://www.genesis-coupe.com/t1340p195-auf-garantie-habe-ich-helft-mit?highlight=garantie
ein bißchen runter scrollen.
Bei mir wurde das auf Garantie erledigt.
avatar
Manne
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 26.08.14
Anzahl der Beiträge : 605
Bewertungen : 13

Alter : 48
Ort : Landkreis Fürth

Re: Momentan packt mich ein wenig der Frust.

am Fr 19 Feb 2016, 21:16
Hi Thomas,

willkommen im Club der Leidgeprüften Wink
Ich hab noch nicht mal 40'000 drauf, aber auch schon neu lackierte Türgriffe und Heckflügel, neues Leder auf Fahrersitz und Schaltknauf, auch schon das zweite, immer noch kratzende Schaltgetriebe.
Hyundai hat die Reparatur des Tausch-Getriebes übrigens mit der Begründung "ist normal so" abgelehnt.
Beim Vorbesitzer meines Gelben sind auch schon ein paar dicke Dinger angefallen (ABS-System, ein Pleuel, und ich glaub entweder Zweimassenschwungrad oder Drosselklappe... hab's grad nicht mehr parat).
Zudem hab ich merkwürdige Bremsen, die nach langsamen, engen Kurven eine nachdrückliche Einladung zur Arbeit brauchen. Dazu wollte mir der Distriktleiter ernsthaft weismachen, dass die Bremskraft über die Motorleistung mit der Servolenkung zusammenhängt und es vom langsamen Fahren käme... schon das wär ein Grund, sich keinen Hyundai mehr zu kaufen, wenn man als Kunde für einen Idioten gehalten wird.
Und als neuestes kommt nun auch der Himmel vor der Heckscheibe runter...

Ich hab mich auch ne Zeit lang tierisch drüber aufgeregt, dass man so einen Wagen erst billig auf den Markt prügelt, dann aber seitens Hyundai nicht zu den Böcken steht, die man geschossen hat. Natürlich, innerhalb der Garantie wurde alles erledigt, was sich als Defekt nachweisen lies, aber vieles bedurfte auch des nachdrücklichen Nachfragens und letztlich auch einen Wechsel der Werkstatt.

Ich mein, die Kiste macht Laune, ja. Der Motor und das Fahrwerk (mit den richtigen Einstellungen) sind wirklich gut, und mit der Airbox ist der Sound auch _fast_ schon V8-like. Und man hat Platz als Fahrer, weswegen ich ihn mir ja gekauft hatte.
Aber wenn ich an die Ersatzteilpreise denke, wird mir schwindelig. Wenn die Bremsen vom Händler fast 10% vom Anschaffungspreis kosten, dann ist da was in der Kalkulation schief gelaufen. Oder man versucht krampfhaft, die erhöhten Ausgaben wegen der schlechten Qualität über die Ersatzteile eben wieder reinzuholen. So schafft man jedenfalls keine zufriedenen Kunden.
avatar
Idealzustand
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 11.07.15
Anzahl der Beiträge : 102
Bewertungen : 1

Ort : Herbrechtingen

Re: Momentan packt mich ein wenig der Frust.

am Fr 19 Feb 2016, 22:11
@g5bot schrieb:

- Vibrationen hinten haben auch ein paar mehr, sag Bescheid wenn du den Grund gefunden hast Wink


Antriebswellen prüfen lassen; natürlich ohne Freiheben der Räder (Plattformbühne). Meine schlakkern etwas, geht aber noch mit 27tkm.....
avatar
Thomas
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 18.12.12
Anzahl der Beiträge : 132
Bewertungen : 2

Re: Momentan packt mich ein wenig der Frust.

am Mo 22 Feb 2016, 10:54
Danke für die Info mit dem Lack. Hab ich garnicht mitbekommen.
Dafür hab ich in meinem Ärger noch drei Dinge vergessen:
-Das Rasseln des Motors beim Anlassen. Ist ja auch bekannt, aber dennoch nervig. Im Sommer will ich das Auto verkaufen und da kommt es bestimmt nicht gut wenn die Probefahrt schon mit so einem Geräusch anfängt.
-Die Temparaturanzeige des Kühlwassers bleibt unter 1/2 (kennt das noch jemand??)
-Bremskraftverstärker verweigerte seine Dienst bei unter -5°. Das war beim ersten Bremsen am Morgen und ging dann glücklicher Weise nach 4 - 5 mal drauftreten wieder.

Am 25. bin ich beim Händler. Mal schauen was da so raus kommt.

Grüße
avatar
BasoDomm22
Aufgenommener
Aufgenommener
Anmeldedatum : 03.12.15
Anzahl der Beiträge : 49
Bewertungen : 0

Re: Momentan packt mich ein wenig der Frust.

am Mo 22 Feb 2016, 12:13
[quote="Thomas"] Und das allerneueste: der Motor nimmt manchmal kaum Gas an. Das erstemal passiert vor ca 3 Monaten. Ich bin im 6. Gang ca 150 gefahren und wollte beschleunigen. Die Leistungsabgabe des Motors war deutlich geringer als normal. Bin dann vom Gas und hab nochmal draufgetreten und alles war wie gewohnt. Dieses Phänomen trat dann immer häufiger auf, ist aber nicht reproduzierbar. Heißt ich kann es nicht willentlich herbeiführen. Mittlerweile ist es schon so bescheiden das ich teilweise bergauf langsamer werde, wenn ich im 6. Gang bleibe. Um das näher zu beschreiben, an diesem Hügel beschleunigt der Geni normalerweise locker von 160 auf über 200. Wenn der Fehler auftritt fällt der Tacho von 160 auf unter 150 im 6. Gang. Erst wenn ich runterschalte zieht er wieder ganz normal los, dann schalten in den 6. und alles ist wieder normal. Dieser Mist tritt inzwischen schon fast täglich auf. Gerade gestern wieder so ein Erlebnis gehabt. Ich fahre auf die Autobahn auf, der Geni beschleunigt ganznormal. Dann hinter einem anderen PKW, welcher eine LKW überholte, ausrollen lassen, anschließend wieder Gas gegeben (bei ca 140) und da kam fast NIX. Eine Beschleunigung wie ein 75 PS Golf (nix gegen Golffahrer) der ab 140 beschleunigt. Ich denke der hätte sogar noch besser angezogen.....
quote]



Bezüglich diesem Problem einfach mal auslesen lassen. Kann gut sein dass es der Nockenwellensensor ist oder der Klopfsensor. Muss nicht zwingend die Drosselklappe selbst sein.
avatar
Black Genny
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 11.11.12
Anzahl der Beiträge : 754
Bewertungen : 29

Alter : 47
Ort : Alsdorf

Re: Momentan packt mich ein wenig der Frust.

am Mo 22 Feb 2016, 13:32
Eins steht fest, gelb und Handschalter ist scheinbar die schlechteste Konfiguration, die man beim Genesis wählen kann. Trotzdem gibt es einige Fahrer hier im Forum die wenig bis garkeine Probleme haben. Da ich auch ein manuelles Getriebe habe bin ich indirekt auch von den "Kunststoff"-Synchronringen betroffen. Ich habe mich allerdings auf mein Fahrzeug eingestellt und schalte in den 5. und 6. Gang mit Gedenksenkunden. Die Synchronringe brauchen ihre Zeit zum "synchronisieren"...ist nicht perfekt aber für mich i.O.

Mit der miesen Lackierung würde ich solange beim Freundlichen rumnerven bis alles wieder glänzt! Das sieht HMD hoffentlich ein, daß das nicht dein Fehler war!!!
avatar
Ingo
Tieferleger
Tieferleger
Anmeldedatum : 05.05.13
Anzahl der Beiträge : 318
Bewertungen : 0

Ort : Hennigsdorf

Re: Momentan packt mich ein wenig der Frust.

am Mo 22 Feb 2016, 21:57
Gedenksekunde Smile Smile Smile Gefühl Alex, Gefühl.
avatar
Manne
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 26.08.14
Anzahl der Beiträge : 605
Bewertungen : 13

Alter : 48
Ort : Landkreis Fürth

Re: Momentan packt mich ein wenig der Frust.

am Mo 22 Feb 2016, 22:34
also, was das Kratzen beim Schalten angeht: Wenn ich nen LKW mit unsynchronisiertem Getriebe fahren will, bei dem ich jeden Schaltvorgang mit Zwischengas und Zwischenkuppeln durchführen will - dann kauf ich mir keinen Sportwagen.

Und ich versteh Thomas sehr gut, wenn er gefrustet ist. Ging mir sehr ähnlich, vor allem als ich nen dicken Hals wegen der Getriebesache hatte.

@Thomas Die Sache mit der Kühlwassertemperaturanzeige ist mir noch nicht aufgefallen, aber warm wird er nach ein paar Kilometern schon auch. Mir fällt nur auf, dass die Heizung deutlich mehr Wärme ausspuckt, wenn man etwas höhertourig fährt. Hm... was kostet so ein Thermostat? Wink

Klappern und Rasseln im Motor hab ich zum Glück auch nicht, und was die Bremsen angeht, der BKV funktioniert auch bei Kälte.
Sind mir also doch ein paar Dinge erspart geblieben... *toi toi toi
avatar
Black Genny
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 11.11.12
Anzahl der Beiträge : 754
Bewertungen : 29

Alter : 47
Ort : Alsdorf

Re: Momentan packt mich ein wenig der Frust.

am Di 23 Feb 2016, 07:00
@Ingo schrieb:Gedenksekunde Smile Smile Smile Gefühl Alex, Gefühl.

Kläre mich auf, Ingo! Wenn jemand mit "Gefühl" schaltet dann wohl scheinbar ich...mit der Gedenksenkunde meine ich doch das gefühlvolle Gangwechseln!!! Das ist halt kein hochmodernes Sportgetriebe sondern eine umgestrickte Tuscon-Schaltbox.
avatar
Ingo
Tieferleger
Tieferleger
Anmeldedatum : 05.05.13
Anzahl der Beiträge : 318
Bewertungen : 0

Ort : Hennigsdorf

Re: Momentan packt mich ein wenig der Frust.

am Di 23 Feb 2016, 21:03
Ist mir schon klar Alex, ich habe auch einen Schalter.
avatar
Thomas
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 18.12.12
Anzahl der Beiträge : 132
Bewertungen : 2

Re: Momentan packt mich ein wenig der Frust.

am Do 25 Feb 2016, 09:27
Hi Manne,
bei den momentan sehr moderaten Temperaturen wird es schon einigermaßen warm. Bei längeren Fahrten werden jedoch die Beine von untenrauf kalt. Das ist sehr unangenehm.
Vor kurzem war ich in Würzburg und wir hatten -18°C als ich los fuhr. Da war es schon sehr frisch im Auto. Leider hift da auch keine Drehzahl.

Naja, heute ist Werkstatttag. Schaun wir mal was da raus kommt.

Gruß Thomas
avatar
Thomas
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 18.12.12
Anzahl der Beiträge : 132
Bewertungen : 2

Re: Momentan packt mich ein wenig der Frust.

am Mi 16 März 2016, 15:01
Hat etwas gedauert, bin momentan ein wenig im Streß.
So, Ergebnis ist, daß die Plastikteile neu lackiert werden.
Beim Getriebe muß Hyundai noch entscheiden ob neue Sychronringe oder neues Getriebe. Angeblich besteht auf ein bereits ersetztes Teil kein weiterer Garantieanspruch !! Weiß da von euch jemand was genaueres. Ansonsten werde ich das Problem möglicherweise auf der Basis eines verdeckteten Mangels angehen.
Wegen der zu geringen Anzeige des Kühlwasser muß nochmal geschaut werden. Angeblich hätte man nichts ungewöhnliches bemerkt. Erst als ich beim Abholen nochmal erklärt habe, daß die Anzeige unter der 1/2 Markierung bleibt sagte der Kundenbetreuer ' oh, da hat keiner drauf geachtet'. Ja, nach was haben die denn gesehen ?????
Auf das rasseln beim Starten wollte er nicht näher eingehen (ist ja angeblich normal). Man dann sollen sie halt den Spanner austauschen und Gut ist. Letzte Insatnz ist dann wohl der Rechtsweg mt Gutachter etc. Schaun wir mal.
Das Problem mit der Gasannahme ist weder im Fehlerspeicher aufgtaucht und auch bei der Probefahrt nicht aufgetaucht. Ist halt schlecht wenn es nur ab und an auftritt und auch nicht mit Absicht hervorrufbar ist. Ein Mechaniker soll demnächst mit mir mal eine Stunde Probefahrt machen. Da werden wir auch das Problem mit der Vibration nochmals angehen.
Wenn das Geräusch vom Diff konstruktionsbedingt ist, wie g5bot schrieb, dann muß ich das so hinnehmen. Ist somit vom Tisch.

Eigentlich war der Werkstatttermin echt für'n Ar... !!
Die nächste Probefahrt muß noch etwas warten. Monentan bin ich beruflich zu eingebunden um mir die Zeit dafür nehmen zu können.

Grüße

Achja, fast vergessen: kann mir mal jemand die Zeit geben die euer Geni (3,8l, 303 PS) braucht um im 6ten Gang von 130 auf 160 braucht, oder von 150 auf 170.
Schön wäre ein Video als Vergleichsmuster für meine Werkstatt.
Ich weiß, daß die Werte nicht 1:1 übertragbar sind. Wetter, Reifen und Straße spielen ja auch noch eine Rolle. Aber eine Tendenz ist damit sicherlich feststellbar.
avatar
Manne
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 26.08.14
Anzahl der Beiträge : 605
Bewertungen : 13

Alter : 48
Ort : Landkreis Fürth

Re: Momentan packt mich ein wenig der Frust.

am Mi 16 März 2016, 21:40
Grüß dich Thomas,

also, wegen Getriebe: Austausch der Synchronringe ist sinnlos, weil: Es gibt die Richtigen nicht mehr.
Ich weiß auch nicht, weshalb Hyundai und die Werkstätten es noch immer behaupten, bzw. nicht geschnallt haben, dass das nicht klappt. Bei mir das Gleiche, sie haben zwei Mal Ringe von Hyundai bekommen, aber es waren immer die Falschen. Am Ende wurde dann das Getriebe gewechselt. Hat mich knappe zwei Wochen gekostet und hätte sehr wohl vermieden werden können. Weiß der Geier, was das immer soll.

Dass die Garantie bei Inanspruchnahme erlischt, halte ich für ein Gerücht. Aber auf alle Fälle hast du Gewährleistung auf die erneuerten Teile.
Kann höchstens sein, dass Hyundai sich herausredet und so tut, als wäre nichts - das hab ich leider so erlebt. Und auf den ganzen Heckmeck mit Gutachter und mehr hatte ich einfach keine Lust, und schon gar nicht die Zeit. Zumal ich mir ziemlich sicher war, dass ein erneuter Getriebewechsel auch keine wirkliche Besserung gebracht hätte.

Ich hab meine Kühlwassertemperatur auch mal beobachtet, und auch bei mir geht die Nadel nicht über Halb hinaus. Die Frage ist, ob das ein Fehler ist. Denn warm wird er relativ schnell, nach 2-3km Fahrt kommt's auch bei Wintertemperaturen schön warm aus dem Gebläse.
Ich habe aber wie gesagt beobachtet, dass die Luft bei höherer Drehzahl noch deutlich wärmer wird.

Was deine Gasannahme angeht, ich glaub es gab hier schon mal so ein ähnliches Problem. Vielleicht ja nur ein Wackelkontakt am Stecker. Find das Thema leider grad nicht. Aber wie ich @Epicuro alias Peter kenne, hat er den Link sicher parat, oder? Wink

Gruß,
Manne
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Momentan packt mich ein wenig der Frust.

am Mi 16 März 2016, 22:20
avatar
Manne
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 26.08.14
Anzahl der Beiträge : 605
Bewertungen : 13

Alter : 48
Ort : Landkreis Fürth

Re: Momentan packt mich ein wenig der Frust.

am Mi 16 März 2016, 22:37
Danke @Epicuro
aber ich hatte da nen anderen Thread im Kopf wo's auch um lockere Steckkontakte ging... aber ich find den nicht.
Naja, dein Link sollte vielleicht auch schon mal helfen.
avatar
soundcoaster
Aufgenommener
Aufgenommener
Anmeldedatum : 13.05.14
Anzahl der Beiträge : 36
Bewertungen : 0

Alter : 54
Ort : Düsseldorf

Re: Momentan packt mich ein wenig der Frust.

am Fr 25 März 2016, 15:44
Ich war damals mit an diesem Thread beteiligt und kann vielleicht damit aushelfen.
Meiner ging immer wieder in einem bestimmten Drehzahlbereich in den Notlauf oder ich hatte kurzfristig keine Leistung (300 PS und komme die Rampe vom Parkhaus nicht hoch).
Durch einen Zufall kam der Monteur an den Stecker der Drosselklappe und der Fehler war da. Es wurden alle Kontakte in diesem Stecker mit den Original Set von Hyundai erneuert und der Fehler war leider immer noch da. Aufgrund dessen stellte der Monteur fest das zu viel Spiel in den Kontakten war, verbaute eine Nummer kleiner und bog diese ein wenig so auf das sie sehr stramm passten. Seit dem habe ich keinerlei Probleme mehr damit gehabt.

lg Torsten
avatar
Thomas
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 18.12.12
Anzahl der Beiträge : 132
Bewertungen : 2

Re: Momentan packt mich ein wenig der Frust.

am Mi 30 März 2016, 13:35
@Manne,
Danke für den Hinweis mit den Sychronringen. Ich werde das in der Werkstatt mal ansprechen. Finde ich interessant das bei dir die Wassertemperatur auch nicht höher geht. Wie sieht es bei den anderen Genis aus ??
Das mit der Gasannahme ist so ein Ding für sich. Bis vor ein paar Tagen hatte ich gedacht das ich zumindest einen Anhaltspunkt hätte wann es auftritt. Nach 20 - 25 Km Fahrt ist der Fehler jeweils zum Erstenmal passiert. Die letzten beiden Tage aber schon nach ca 7 Km. Laut Werkstatt ist aber kein Fehler abgespeichert gewesen. Ich war jetzt auch nur mal zu Auslesen dort, die richtige Probefahrt folgt noch.
@soundmaster:
war bei dir ein Fehler gespeichert, oder war da auch nichts verwertbares ?
Ich habe auch nicht das Gefühl als würde der Motor in den Notlauf gehen. Wenn ich runterschalte, so daß die Drehzahl bei 4500 U/min liegt und ein oder zweimal auf Gas trete, dann zieht er wieder schön durch.
Besteht die Möglichkeit, daß das Steuergerät die 'Einspritzdaten' zu langsam ändert?
Bei meinem MPS war es so, daß wenn ich längere Zeit moderat gefahren war, die Gasannahme erstmal etwas schlapper war. Nach ein paar hundert Metern mit 'Dampf' war die gewohnte Spritzigkeit dann wieder zurück. Das wurde im Forum mal so erklärt, das sich das Steuergerät auf die Fahrweise einstellt und somit einen Moment braucht um die alten Daten für die Einspritzung mit den Neuen zu überschreiben.

Bitte gebt mir doch mal ein paar Referenzzeiten für die Beschleunigung. Ich kann meinen Geni ja nicht direkt nach dem Anlassen gleich voll treten und wenn der Motor Temperatur hat tritt der Fehler meist schon auf. Somit kann ich mir schlecht eigenen Zeiten ziehen..
Danke schonmal im Voraus.
avatar
uncle-winner
Fahrschüler
Fahrschüler
Anmeldedatum : 12.09.15
Anzahl der Beiträge : 72
Bewertungen : 1

Alter : 31
Ort : Gütersloh

Re: Momentan packt mich ein wenig der Frust.

am Mi 30 März 2016, 14:04
Meine Kühlwassertemperaturanzeige bleibt auch immer auf dem Strich vor der Hälfte stehen... Hab das auch noch nicht anderes gesehen.
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Momentan packt mich ein wenig der Frust.

am Mi 30 März 2016, 15:17
@Thomas schrieb:
Besteht die Möglichkeit, daß das Steuergerät die 'Einspritzdaten' zu langsam ändert?
Bei meinem MPS war es so, daß wenn ich längere Zeit moderat gefahren war, die Gasannahme erstmal etwas schlapper war. Nach ein paar hundert Metern mit 'Dampf' war die gewohnte Spritzigkeit dann wieder zurück. Das wurde im Forum mal so erklärt, das sich das Steuergerät auf die Fahrweise einstellt und somit einen Moment braucht um die alten Daten für die Einspritzung mit den Neuen zu überschreiben.

Deine Annahme stimmt. Beim AT Getriebe wird nicht nur der Motor träger. Das Getriebe schaltet dann auch ganz anders..
Gibt mann dann ein paar Kilometer wieder Feuer, wird er wieder spriziger und auch das Schaltverhalten ändert sich.
Peter
avatar
soundcoaster
Aufgenommener
Aufgenommener
Anmeldedatum : 13.05.14
Anzahl der Beiträge : 36
Bewertungen : 0

Alter : 54
Ort : Düsseldorf

Re: Momentan packt mich ein wenig der Frust.

am Mi 30 März 2016, 18:41
@Thomas
Ich hatte drei verschiedene Varianten die durch diesen tollen Stecker auftraten. Die erste beiden Varianten waren das er Ruckte und Bockte oder schlimmer sich kurz verschluckte und erst nach Gas wegnehmen und wieder geben die Leistung da war. Bei diesen beiden Variante wurde KEIN Fehler abgelegt.
Die dritte und Gefährlichste Variante war das er Plötzlich komplett keine Leistung mehr hatte ( Vollgas max 20km/h Motorleuchte an und Notlauf) welche sehr Prickelnd beim Auffahren auf die Autobahn oder beim Überholen war. Hier wurde jedes mal die Drosselklappe als Fehler abgelegt. Alle diese Symptome kamen in sehr unregelmäßigen Abständen welche ja logischerweise bei mir durch diesen Wackelkontakt im Stecker hervorgerufen worden sind.
Wenn der Motor richtig in den Notlauf geht dann kommt erst wieder Leistung wenn man die Zündung komplett ausschaltet und dann wieder neu startet. Dann ist zwar die Motorleuchte an aber die Leistung ist wieder vorhanden.
Des weiteren kann ich die Annahme mit den AT Getriebe und Motor auch bestätigen. Es passt sich der Fahrweise an.
Lg
Torsten
avatar
Manne
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 26.08.14
Anzahl der Beiträge : 605
Bewertungen : 13

Alter : 48
Ort : Landkreis Fürth

Re: Momentan packt mich ein wenig der Frust.

am Mi 30 März 2016, 19:52
@Thomas Ich kann dir grad nur die Zeit von 80 - 120 im 6. auf einer leichten Bergauf-Strecke sagen: ca. 10 Sekunden. (Genauer geht nicht, hab keine Stoppuhr Wink)
avatar
Thomas
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 18.12.12
Anzahl der Beiträge : 132
Bewertungen : 2

Re: Momentan packt mich ein wenig der Frust.

am Fr 01 Apr 2016, 11:06
@Epicuro,
dann meinst du aber das Automatikgetriebe,oder ? Ich habe einen Handschalter.
@soundcoaster,
an die Steckervariante glaub ich nicht so wirklich, dazu ist der normale Motorlauf beim dahin'cruisen' zu normal. Keine Aussetzer, ruckeln oder ähnliches. Zudem braucht es immer ein Weilchen bis das Problem auftritt. Bei kaltem Motor ist es nicht vorhanden. Habs aber der Werkstatt trotzdem mal mitgeteilt.

DER KARREN steht nämlich seit gestern mogern in der Werkstatt!! (Langsam bekomm ich grüne Pickel). Ich fahre rückwärts aus meiner Einfahrt, bremse, leg den 1. Gang ein und die Bremse hinten rechts blockiert. NIX vor, NIX zurück. Gaaaanz suuuper !! Ich stand ja auch nur quer auf der Straße. Zum Glück nur wenig befahren. Hotline angerufen, der nette Herr sagte es dauert ca 40 -45min. bis der Abschlepper kommt. Nach 1,5 Std war er dann endlich da!!
Laut Auskunft der Werkstatt hat sich der Belag der Handbremsbacken gelöst und sich verklemmt! Wau, muß das geil sein wenn das bei >200 auf der Bahn passiert.... hoffentlich hat dann gerade jemand ne Videokamera dabei !!
Jetzt müssen Bremsbacken und Trommel, oder Scheibe mit Trommel bestellt werden. Hab nicht so genau hingehört, zuviel Frust!! Wie kann denn sowas passieren ?!?!
Selbstverständlich konnte man mir nicht sagen wie lange es dauert bis die Teile da sind.

Tags zuvor hab ich mal gemessen wie die Beschleunigung von 150 auf 160 ist. Durchschnittlicher Wert ca 7 Km nach dem Losfahren waren ca 3,5 sec, was eigentlich schon recht langsam ist. Der IX 35 meiner Frau mit der 184 PS Dieselmaschine braucht gerade mal 3 sec. Noch besser war dann die Zeit von ca 8,5 sec um von 150 auf 160 zu beschleunigen. Das war dann nach ca 15Km Fahrtstrecke.

Gruß und schönes WE


Zuletzt von Thomas am Fr 01 Apr 2016, 11:41 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Armadillo
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 05.06.15
Anzahl der Beiträge : 753
Bewertungen : 50

Ort : FFB

Re: Momentan packt mich ein wenig der Frust.

am Fr 01 Apr 2016, 11:35
Mein Beileid, du hast da scheinbar echt ein Montagsmodell erwischt. Sad
Gesponserte Inhalte

Re: Momentan packt mich ein wenig der Frust.

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten