Teilen
Nach unten
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Fernlicht Problem

am Mi 23 Dez 2015, 15:17
So langsam nervt mich die Blaue...
Jetzt nach Weihnachten wollte ich zum Tüv und habe eben gecheckt, ob alles passt. Dabei ist mir etwas seltsames beim Licht aufgefallen.
Wenn ich die Lichthupe einschalte, kommt das Licht vom Abblendlicht und vom Fernlicht zusammen. Sieht zwar schön aus, aber soll ja leider nicht so sein. Schalte ich das Fernlicht ein, funktioniert es auf der Beifahrerseite. Auf der Fahrerseite bleibt das Fernlicht komplett aus. Auch bei der Lichthupe.

Zuerst dachte ich, dass die Birne im Fernlicht auf der Fahrerseite defekt ist. Birne gewechselt, aber nichts genuntzt. Nächster Gedanke: Vielleicht der Scheinwerfer?! Am Scheinwerfer liegt es nicht. Hab drei verschiedene getestet.
Und jetzt bekomme ich langsam kein gutes Gefühl. Kann ja nur ein Steuerprogramm oder sogar der Kabelbaum sein affraid

Nach meinem Unfall im Sommer hat das Licht noch einwandfrei funktioniert. Nur nutzt man das Fernlicht ja so selten...
Was sind eure Ideen? Wie finde ich jetzt den Fehler? Gerade bei der Elektronik ist das ja immer so eine Sache trauer_sm
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Fernlicht Problem

am Mi 23 Dez 2015, 15:48
@Paler schrieb:
Wenn ich die Lichthupe einschalte, kommt das Licht vom Abblendlicht und vom Fernlicht zusammen. Sieht zwar schön aus, aber soll ja leider nicht so sein.

Bei Lichthupe bleibt doch das Abblendlicht an, jedenfalls bei meinen andern Fahrzeugen(Am Genib kann ich´s im Moment nicht testen, Winterschlaf). Ich fahre dunkle Strecken bei Nacht meist mit gezogener Lichthupe, da dann der Lichtkegel größer ist.


@Paler schrieb: Schalte ich das Fernlicht ein, funktioniert es auf der Beifahrerseite. Auf der Fahrerseite bleibt das Fernlicht komplett aus.

Ich kenne den E-Schaltplan nicht, kling für mich aber so, als ob ein Relaise fürs Fernlicht nicht angesteuert wird, für die Lichthupe aber schon. Ev. Lenkstockhebel defekt.
Peter
avatar
Erwin
Tieferleger
Tieferleger
Anmeldedatum : 31.03.14
Anzahl der Beiträge : 274
Bewertungen : 9

Alter : 56
Ort : Königsbrunn

Re: Fernlicht Problem

am Mi 23 Dez 2015, 15:56
Suspect  hast du das Automatische Abblendlicht?
siehe im WHB Schematic Diagrams 1 Laughing Seite 14 und 15
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Fernlicht Problem

am Mi 23 Dez 2015, 16:18
@Epicuro schrieb:
@Paler schrieb:
Wenn ich die Lichthupe einschalte, kommt das Licht vom Abblendlicht und vom Fernlicht zusammen. Sieht zwar schön aus, aber soll ja leider nicht so sein.

Bei Lichthupe bleibt doch das Abblendlicht an, jedenfalls bei meinen andern Fahrzeugen(Am Genib kann ich´s im Moment nicht testen, Winterschlaf). Ich fahre dunkle Strecken bei Nacht meist mit gezogener Lichthupe, da dann der Lichtkegel größer ist.

Normalerweise geht das Fernlicht nur mit Abblendlicht. Die Lichthupe funktioniert auch ohne Abblendlicht.
Bei mir ist es nun so, dass wenn ich die Lichthupe betätige, auf der Fahrerseite das Abblendlicht statt dem Fernlicht angeht. Auf der Beifahrerseite geht Fernlicht mit Abblendlicht zusammen an.  confused

@Epicuro schrieb:
@Paler schrieb: Schalte ich das Fernlicht ein, funktioniert es auf der Beifahrerseite. Auf der Fahrerseite bleibt das Fernlicht komplett aus.

Ich kenne den E-Schaltplan nicht, kling für mich aber so, als ob ein Relaise fürs Fernlicht nicht angesteuert wird, für die Lichthupe aber schon. Ev. Lenkstockhebel defekt.
Peter

Lenkstockhebel höre ich zum ersten mal in meinem Leben. confused
Da bleibt mir wohl nichts anderes übrig, als die Karre zum Händler zu stellen. no

@Erwin schrieb:Suspect  hast du das Automatische Abblendlicht?
siehe im WHB Schematic Diagrams 1 Laughing Seite 14 und 15

Ja, ich hab das Automatische Abblendlicht.
avatar
Erwin
Tieferleger
Tieferleger
Anmeldedatum : 31.03.14
Anzahl der Beiträge : 274
Bewertungen : 9

Alter : 56
Ort : Königsbrunn

Re: Fernlicht Problem

am Mi 23 Dez 2015, 16:29
Suspect  Du kannst eigentlich nur nach Plan vorgehen, dafür solltest du aber etwas Ahnung von der Elektrik haben und einen Schaltplan lesen können?
Laut Schaltplan kommt ein geschaltenes Plus von einer Elektronik und jede Birne hat eine eigene Minusleitung. Erst kontrollieren ob Plus ankommt wenn ja, Minusleitung überprüfen.
Wenn Nein Plusleitung überprüfen.
avatar
GT-QP
Genny Freak
Genny Freak
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 2185
Bewertungen : 57

Ort : Kölle in Sichtweite

Re: Fernlicht Problem

am Mi 23 Dez 2015, 20:15
So aus der Ferne hört sich das echt nach Lenkstockhebel an. Very Happy
Wenn Du mit meinem vergleichen (Relais, Kabelanschlüsse) möchtest, komme ich mal rüber.
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Fernlicht Problem

am Mi 23 Dez 2015, 21:21
ne, das ist mir leider zu hoch. so fit bin ich in dem thema leider nicht.
seit 2h versuche ich das richtig zu lesen bzw zu verstehen, was mir die Anleitung da versucht, zu vermitteln.
Elektronik im Auto ist das letzte Thema, was ich mir zumute. deswegen wird der wagen wahrscheinlich zum Händler oder zur nächsten Bosch-Filiale gehen. Gefällt mir alles nicht...
avatar
Traviz
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 18.08.13
Anzahl der Beiträge : 218
Bewertungen : 19

Alter : 31
Ort : Hohen Neuendorf

Re: Fernlicht Problem

am Mi 23 Dez 2015, 21:28
Überprüfe bitte zuerst alle Kabel, die eventuell einen Schaden durch deinen Unfall oder die drauf folgende Reparatur haben könnten. Wir hatten gerade tagelang einen i30 in der Werkstatt, der absolut seltsame Symptome hatte. Im Endeffekt lag es an einem defekten Kabelbaum, der nach einem Unfall mehr schlecht als recht repariert wurde, bzw. hat der Kabelbaum im Verlauf der Zeit gelitten. 

Die Symptome, die du beschreibst, sind sehr seltsam - das liegt bestimmt nicht am Steuergerät oder ähnliches.
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Fernlicht Problem

am Mi 23 Dez 2015, 21:34
einen Unfall hatte ich im Sommer. oberflächlich wurden alle Kabel auf Fehler durchgesucht. Isolierungen und sowas hatten nirgendwo was.
aber ich glaube auch, dass da wahrscheinlich irgendwo was versteckt ist.
Sven, wie ist das, wenn ein Kabelbaum ausgetauscht werden muss? Wenn, dann ist das bei mir nur vorne der Kabelbaum um den Kühler herum.
avatar
Traviz
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 18.08.13
Anzahl der Beiträge : 218
Bewertungen : 19

Alter : 31
Ort : Hohen Neuendorf

Re: Fernlicht Problem

am Mi 23 Dez 2015, 23:45
Du hast natürlich auch auf den Kabelbaum 5 Jahre Garantie. Da musst du aber aufpassen, dass deine Werkstatt nichts auf deinen Unfall schiebt.

Bei dem oben genannten Fall vergingen zwischen Unfallreparatur und auftreten der Symptome 1,5 Jahre. So lange hat es gedauert, bis die Isolierungen durch waren.
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Fernlicht Problem

am So 27 Dez 2015, 14:55
Problem war die Batterie. Weil die fast leer war, gab es wohl ein Masse Problem
Gesponserte Inhalte

Re: Fernlicht Problem

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten