Teilen
Nach unten
avatar
Guanche
Tieferleger
Tieferleger
Anmeldedatum : 01.07.12
Anzahl der Beiträge : 251
Bewertungen : 3

Alter : 51
Ort : Berlin
http://www.korean-tuners-berlin.de

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Di 06 Nov 2012, 20:46
NA sollen die in der Werke mal kucken.....

Hat eigentlich jemand von Euch so nen Fehlercodeauslesedingsbums ???
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Di 06 Nov 2012, 21:06
Jap ich, aber erst nachdem der Fehler aufgefallen ist.
avatar
Guanche
Tieferleger
Tieferleger
Anmeldedatum : 01.07.12
Anzahl der Beiträge : 251
Bewertungen : 3

Alter : 51
Ort : Berlin
http://www.korean-tuners-berlin.de

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Di 06 Nov 2012, 21:29
Ist sowas teuer???
Und haste ne Tabelle mit den Codes dazu??
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Di 06 Nov 2012, 21:37
avatar
Guanche
Tieferleger
Tieferleger
Anmeldedatum : 01.07.12
Anzahl der Beiträge : 251
Bewertungen : 3

Alter : 51
Ort : Berlin
http://www.korean-tuners-berlin.de

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Di 06 Nov 2012, 21:51
Ok - also ja :-)
avatar
Don1
Fahrschüler
Fahrschüler
Anmeldedatum : 18.08.12
Anzahl der Beiträge : 71
Bewertungen : 8

Alter : 39
Ort : Schmalkalden
http://www.Asianfighters.de.tl

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 03 Jun 2013, 16:40
Ich bin am Ende, war heute zur Leistungsmessung und das Ergebniss war schockierend.... 190kw !!!! Die meinten gleich ich soll zu Hyundai und Fehlerauslese machen lassen, gesagt getan. Ergebniss, Fehlerspeicher leer, keine Fehler vorhanden, jetzt meinten die es könne trotzdem an der Drosselklappe liegen Sauer
avatar
Apo
Genny Freak
Genny Freak
Anmeldedatum : 23.11.12
Anzahl der Beiträge : 2266
Bewertungen : 231

Ort : München

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 03 Jun 2013, 17:02
Paler war ja auch ein bisschen enttäuscht, wenn ich mich recht erinnere kam er mit offener klappe gerade so auf 300PS, mit geschlossener ein bisschen darunter, aber du bist ja nochmal 40PS drunter... jetzt muss ich fast auch mal auf nen prüfstand Wink
avatar
Don1
Fahrschüler
Fahrschüler
Anmeldedatum : 18.08.12
Anzahl der Beiträge : 71
Bewertungen : 8

Alter : 39
Ort : Schmalkalden
http://www.Asianfighters.de.tl

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 03 Jun 2013, 17:19
Bin gespannt was rauskommt, wenn er aus der Werkstatt kommt, dann geht es gleich wieder auf den Prüfstand.
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 03 Jun 2013, 17:50
@Guanche schrieb:Ist sowas teuer???
Und haste ne Tabelle mit den Codes dazu??
So was habe ich auch, CReader V, spuckt die Fehlercodes in Deutsch aus mit schriftlicher Erklärung dazu. Hat mich bei Amazone 44,10€ gekostet inkl. Versand.
Getestet bis jetzt am Lada Niva und an einem Ford Ranger mit 4.0 ltr V6
Peter
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 03 Jun 2013, 20:32
Also jeder der sich fragt ob er genug Leistung hat, kann es auch gut selber testen mit 0-100. Die Werksangabe schafft man.
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 03 Jun 2013, 21:42
@Apo schrieb:Paler war ja auch ein bisschen enttäuscht, wenn ich mich recht erinnere kam er mit offener klappe gerade so auf 300PS, mit geschlossener ein bisschen darunter, aber du bist ja nochmal 40PS drunter... jetzt muss ich fast auch mal auf nen prüfstand Wink

naja, enttäuscht war ich eigentlich nicht. 223KW mit offener Klappe bei zu hoher Lufttemperatur ist noch so in Ordnung.

@Sky schrieb:Also jeder der sich fragt ob er genug Leistung hat, kann es auch gut selber testen mit 0-100. Die Werksangabe schafft man.

ne, ich schaff die nicht...
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 03 Jun 2013, 22:03
@Paler schrieb:
@Apo schrieb:Paler war ja auch ein bisschen enttäuscht, wenn ich mich recht erinnere kam er mit offener klappe gerade so auf 300PS, mit geschlossener ein bisschen darunter, aber du bist ja nochmal 40PS drunter... jetzt muss ich fast auch mal auf nen prüfstand Wink

naja, enttäuscht war ich eigentlich nicht. 223KW mit offener Klappe bei zu hoher Lufttemperatur ist noch so in Ordnung.

@Sky schrieb:Also jeder der sich fragt ob er genug Leistung hat, kann es auch gut selber testen mit 0-100. Die Werksangabe schafft man.

ne, ich schaff die nicht...

Doch Deiner kann das auch Very Happy
avatar
bodo7010
ForenInventar
ForenInventar
Anmeldedatum : 26.07.12
Anzahl der Beiträge : 1025
Bewertungen : 33

Alter : 61
Ort : Cuxhaven

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 03 Jun 2013, 22:17
Laut meiner htc Messung brauche ich 6,5 Sekunden von 0 auf 100. schneller habe ich es noch nicht geschafft. Bei optimalen strassenverhältnissen sind vielleicht noch ein bis zwei Zehntel mehr drin. Aber dann ist es dann auch bei mir. Gefühlt bin ich schneller. Vielleicht liegt es auch an der Messung. Wie sind eure Erfahrung mit den htc Messergebnissen ?
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 03 Jun 2013, 22:20
ich hatte damals mal 7,2sek...
wegen den Sekunden bitte hier weiter:
Arrow http://www.genesis-coupe.com/t122p45-obd2-stecker-torque-app
avatar
Don1
Fahrschüler
Fahrschüler
Anmeldedatum : 18.08.12
Anzahl der Beiträge : 71
Bewertungen : 8

Alter : 39
Ort : Schmalkalden
http://www.Asianfighters.de.tl

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am So 16 Jun 2013, 22:37
Langsam bin ich genervt von meinem Schätzchen, Leistungsprüfstand zeigte mir nur noch 190kw, bei der Fehlerauslese wurde nichts gefunden und trotzdem wurde die Drosselklappe getauscht. Ende vom Lied, er zieht immer noch nicht richtig....
avatar
Don1
Fahrschüler
Fahrschüler
Anmeldedatum : 18.08.12
Anzahl der Beiträge : 71
Bewertungen : 8

Alter : 39
Ort : Schmalkalden
http://www.Asianfighters.de.tl

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am So 16 Jun 2013, 22:39
Ps. Und die Torque App zeigt mir nur 75% Öffnung der Drosselklappe bei Vollgas an Sad
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am So 16 Jun 2013, 22:53
Wo stand sie denn sonst?
flash-shark
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 21.01.13
Anzahl der Beiträge : 182
Bewertungen : 11

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am So 16 Jun 2013, 22:58
wechsel die Werkstatt
Wahrscheinlich liefert ein Sensor falsche werte zB. die Lamda Sonde oder der Luftmengenmesser.

Nur Diagnose Gerät dran und sehen das keine Fehler drin sind kann jeder, es muss eine Testfahrt mit angeschlossenen Diagnose Gerät gemacht werden um ein Gesamtbild zu bekommen.

Wurde die Kompression schon gemessen?
avatar
Don1
Fahrschüler
Fahrschüler
Anmeldedatum : 18.08.12
Anzahl der Beiträge : 71
Bewertungen : 8

Alter : 39
Ort : Schmalkalden
http://www.Asianfighters.de.tl

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Mo 17 Jun 2013, 00:07
@Sky hatte bis vor zwei Wochen noch nicht den Bluetooth Adapter, daher kann ich das nicht sagen.
@flash versuche die Woche mein Glück bei einen anderen Händler, Probefahrt wurde nur 5min gemacht . Bisher noch nicht, aber weiße sie darauf hin, dass sie die Punkte alle endlich mal durch gehen sollen, hoffe sie finden bald die Ursache.
avatar
Der Preuße
Hyundai Techniker
Hyundai Techniker
Anmeldedatum : 13.12.12
Anzahl der Beiträge : 817
Bewertungen : 12

Alter : 34
Ort : Soufflenheim

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Di 18 Jun 2013, 13:47
Kannst du mal das Diagramm anhängen ?
Xanatos
Aufgenommener
Aufgenommener
Anmeldedatum : 29.04.14
Anzahl der Beiträge : 49
Bewertungen : 0

Alter : 36
Ort : Kittersburg

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Sa 28 Jun 2014, 00:15
Als erstes möchte ich mich mal entschuldigen das ich ein altes thema wieder aufrufe wollte aber dazu auch mein feedback geben.

Hatte das Problem damals auch mal. Wollte eigendlich in der Mittagspause schnell nach hause was essen.
Bin noch kurz über den parkplatz gefahren zum Edeka um was zu holen. Also ich dann weiter wollte kam ich zwar normal aus der parklücke raus aber nach 10meter wollte meine Geni nicht mehr.
Die Drehzahl ging komplett runter und die motorkontrollleuchte an.
Bin dann stehen geblieben hab den motor aus gemacht hab kurz gewartet und dann wieder an. Motorkontrollleuchte blieb an. bin dann natürlich zurück zum geschäfft gefahren und habe meinen Verkäufer angerufen. Der kam dann.
Der konnt so leider nix feststellen und hat meine kleine mitgenommen.
Am nächsten Tag hatte ich sie wieder und es hieß zu mir das Abgasrückführventiel sei verstopft gewesen.
Okay dachte ich mir der wagen läuft wieder und ich bin happy.
Das ganz hat ca ein halbes jahr gehalten. Dann wieder das gleiche.
Fahre nach einem Stadtfest noch eine runde und kurz vor der ortsausfahrt wieder stillstand und Kontrollleuchte an. Habe wieder 5 min gewartet um dann dann langsam nach hause zu fahren. Am nächsten morgen habe ich dann gleich bei der werkstatt angerufen die habe meine kleine auch promt abgeholt. Die meinten das ventil sei wieder dicht. beim 2ten mal haben sie es aber nicht gereingt sondern das ganze teil ausgetauscht. Das hat eine Woche gebraucht (Ersatz Auto war ein I20 Very Happy Nettes kleines wägelchen nur zum überholen ungeeigenet wenn man den Geni gewohnt ist Very Happy )
Seither hatte ich das problem nicht mehr.
Interessanterweise konnten die sich das Problem aber nicht erklären. Auch bei Testfahren der Werkstatt Mitarbeiter ist es nicht aufgetreten.

Gruß Thomas
avatar
Row305
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 13.06.14
Anzahl der Beiträge : 121
Bewertungen : 10

Alter : 29
Ort : MA

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Fr 04 Jul 2014, 12:32
Hoi,
hatte das gleiche Problem gestern auch. Stadtfahrt, eingekuppelt und nahm auf einmal kein Gas mehr an. Auf die Seite gerollt und siehe da, Motorkontrollleuchte. Bleib auch nach mehrmaligem Neustart an. Also zum Händler gefahren und der sagte mir, dass ein Fehler mit der Drosselklappe gespeichert war, der auch schon länger vorhanden war.  scratch 
Die haben den Fehler gellöscht und nun ist wieder Ruhe, nur wer weiß wie lange  Shocked 

Gibt es eigentlich Neuigkeiten bezüglich des Updates?

Viele Grüße,
Cedric
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Fr 04 Jul 2014, 12:41
Das kommt wieder. Keine Frage. Very Happy Mal ne Frage dazu. Spielst Du beim fahren öfter mit dem Gaspedal um das ploppen aus dem Ausouff zu provozieren?
avatar
Row305
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 13.06.14
Anzahl der Beiträge : 121
Bewertungen : 10

Alter : 29
Ort : MA

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Fr 04 Jul 2014, 13:41
Ohje Very Happy
Nein, eigentlich nicht, aber jetzt wo du es sagt, vor ein paar Tagen hatte ich den Gang nicht richtig drin und hab dadurch den Motor beim Schaltvorgang aufheulen lassen. Vlt besteht darin ein Zusammenhang?
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

am Fr 04 Jul 2014, 13:47
Nee, also das sicher nicht. Mein Motor heult ständig auf. Very Happy Aber ich hatte immer so das Gefühl, dass das kam, wenn ich ein paar Tage nacheinander exzessiv mit dem Gaspedal gespielt habe. Ich hatte gehofft, dass es bei Dir genauso war und sich daraus vielleicht endlich mal die Ursache ableiten ließe.
Gesponserte Inhalte

Re: Motorprobleme auf Heimfahrt vor ein paar Minuten

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten