Teilen
Nach unten
Stefan85
Aufgenommener
Aufgenommener
Anmeldedatum : 24.06.14
Anzahl der Beiträge : 33
Bewertungen : -2

Re: Projekt Apos boosted 3.8

am Do 10 Jul 2014, 11:07
Beitragsbewertungen : 0% (1 Bewertung)
Wie weit ist der Umbau denn jetzt?
avatar
g5bot
Genny Freak
Genny Freak
Anmeldedatum : 03.09.12
Anzahl der Beiträge : 2730
Bewertungen : 190

Alter : 32
Ort : Hamburg

Re: Projekt Apos boosted 3.8

am Do 10 Jul 2014, 11:33
Ähm, lies den Thread von vorn bis hinten, dann weißt du genauestens Bescheid!
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Projekt Apos boosted 3.8

am Do 10 Jul 2014, 12:01
oder kurz gesagt bei 95%
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Projekt Apos boosted 3.8

am Fr 11 Jul 2014, 06:50
@Paler schrieb:oder kurz gesagt bei 95%

Nach aktuellen Stand Wink

@Apo schrieb:bin zum Track und für die Viertelmeile angemeldet

Drück bitte auf jeden Fall jemanden eine Stoppuhr und eine Kamera in die Hand. Das müssen wir sehen.
avatar
1220 Moppi
Beziehung mit dem Forum
Beziehung mit dem Forum
Anmeldedatum : 05.08.12
Anzahl der Beiträge : 5945
Bewertungen : 113

Alter : 38
Ort : Hamburg

Re: Projekt Apos boosted 3.8

am Fr 11 Jul 2014, 08:44
@Apo schrieb:Ich tippe auf 19/20 Juli, schließlich muss der neue Motor bis zum Reisbrennen eingefahren sein, bin zum Track und für die Viertelmeile angemeldet! Smile

Mmh, Du hast dann quasi 1 Woche Zeit Dich damit ein zu fahren. Meinste nich, dass das etwas knapp ist, um damit auf die Strecke oder auf die 1/4-Meile zu fahren? Ich glaube, das ist eher was für nächstes Jahr. Wink Ich will nicht zuschauen, wie die Karre beim Reisbrennen hochgeht oder noch schlimmeres.
avatar
g5bot
Genny Freak
Genny Freak
Anmeldedatum : 03.09.12
Anzahl der Beiträge : 2730
Bewertungen : 190

Alter : 32
Ort : Hamburg

Re: Projekt Apos boosted 3.8

am Mo 28 Jul 2014, 10:09
Es leeeeeeeeebt Very Happy
avatar
Lars
ForenInventar
ForenInventar
Anmeldedatum : 25.09.13
Anzahl der Beiträge : 1199
Bewertungen : 44

Re: Projekt Apos boosted 3.8

am Mo 28 Jul 2014, 10:12
Mehr Infos....los.
avatar
g5bot
Genny Freak
Genny Freak
Anmeldedatum : 03.09.12
Anzahl der Beiträge : 2730
Bewertungen : 190

Alter : 32
Ort : Hamburg

Re: Projekt Apos boosted 3.8

am Mo 28 Jul 2014, 10:25
Naja, 5/6 funktionieren ist meine letzte Info Very Happy
avatar
Apo
Genny Freak
Genny Freak
Anmeldedatum : 23.11.12
Anzahl der Beiträge : 2266
Bewertungen : 231

Ort : München

Re: Projekt Apos boosted 3.8

am Mo 28 Jul 2014, 10:49
Janko du alter Drängler Very Happy

Der letzte Stand war, dass das Schaltseil getauscht ist, er aber nicht geschalten hat. Daraufhin hat Patrick das Level10 Steuergehäuse vom Getriebe gegen das Originale gewechselt und siehe da, er schaltet wie er soll. Allerdings meinte er, dass das Auto ruckelt und so nicht wirklich fahrbar ist.

Also ich bin gestern mit einem Transporter und einem Freund nach Karlsruhe hoch, wir haben dann eine Runde gedreht, das Ruckeln war zum Glück nicht so stark wie angenommen und hat dann auch Meter für Meter nachgelassen. Wir haben dann den Auspuff fertig gemacht und sind wieder Probegefahren.

Der Druck hat sich aufgebaut, wie gewünscht auf den niedrigsten Druck, also 3 PSI, sprich 0,2 Bar, was auch nur sehr gering merkbar war. Allerdings nur einmal, danach hat das Auto kein Gas mehr angenommen. Motor aus -> Motor an -> Dann hat er wieder Gas angenommen. Also nochmal Druck im Lader aufgebaut, anschließend wieder keine Gasannahme. Fehler ausgelesen -> Scheinbar die Drosselklappe. Stecker durchgemessen, scheint alles OK zu sein. Dann hat Patrick eine Testfahrt mit dem Testgerät gemacht -> Kein Fehler mehr Very Happy Vielleicht musste der sich erst einfahren ;-)

Also haben wir entschlossen es einfach zu testen.... Alles eingeladen und auf die Heimfahrt nach München gemacht, immer dicht gefolgt vom Transporter Very Happy Die ersten 30km lief er ohne Probleme, auch mal einen Zwischenstopp gemacht -> Alles Dicht!



Dann, ich habe keine Ahnung ob es in einem Zusammenhang steht, fuhr ich auf der Autobahn über ein heftiges Schlagloch -> Keine Gasannahme. Auch Motor aus / Motor an hat nichts mehr gebracht. Dann ist mir aufgefallen, dass er nur auf 5 Töpfen läuft. Also Fehler über den Tablet ausgelesen, der meinte, dass Zylinder 3 nicht läuft. Daraufhin haben wir ihn auf den Transporter aufgeladen und die restliche Heimreise hat er Huckepack verbracht.



Die meisten Fehler sind "normal" da der Euro Genni einfach anders ist als der Ami Genni. Aber Zylinder 3 ist definitiv ein Problem.

Als ich ihn zuhause abgeladen habe lief er wieder auf allen 6, allerdings hat er trotzdem kein Gas angenommen. Der Fehler mit Zylinder 3 war aber nach löschen trotzdem wieder drin, ich hoffe er nimmt nur deswegen kein Gas an. Ich werde also die Kerze und anschließend wenn es das nicht war den Injektor von Zylinder 3 mal auf einen anderen Zylinder verbauen und schauen, wann sich der Fehler auf den anderen Zylinder verschiebt....
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Projekt Apos boosted 3.8

am Mo 28 Jul 2014, 11:45
Glückwunsch, daß er wieder läuft fahren  Respekt .
Und die restlichen Kleinigkeiten schafft ihr auch noch.
peter
avatar
Erwin
Tieferleger
Tieferleger
Anmeldedatum : 31.03.14
Anzahl der Beiträge : 274
Bewertungen : 9

Alter : 56
Ort : Königsbrunn

Re: Projekt Apos boosted 3.8

am Mo 28 Jul 2014, 17:12
Very Happy  also ich denk mal der 6. Zylinder wollte endlich mal wieder Bayrische Heimatluft atmen  Very Happy 
 Suspect  aber Spass beiseite, wenn ich mir die Fehlereinträge so anschaue würde ich mal als erstes auf ein Problem
mit einem Steckkontakt tippen, evt. der Stecker den ihr wegen dem Falschen ECU umgemodelt habt
Stefan85
Aufgenommener
Aufgenommener
Anmeldedatum : 24.06.14
Anzahl der Beiträge : 33
Bewertungen : -2

Re: Projekt Apos boosted 3.8

am Di 29 Jul 2014, 10:30
Sieht halt nach Injector und Ansaugbrücke aus die ein problem...
avatar
Andy Y
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 11.06.14
Anzahl der Beiträge : 171
Bewertungen : 8

Alter : 38
Ort : Essen
http://www.aw-autostyling.de

Re: Projekt Apos boosted 3.8

am Mi 30 Jul 2014, 09:18
Immerhin fährt er schonmal! Sehr schön, ich bin gespannt wie es weiter geht :-)
avatar
Apo
Genny Freak
Genny Freak
Anmeldedatum : 23.11.12
Anzahl der Beiträge : 2266
Bewertungen : 231

Ort : München

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 10:13
Update, und zwar endlich mal richtig gute News! Wie ihr vielleicht schon gelesen habt, bin ich am WE mit dem grünen am Lausitzring gewesen, hier mal die Herleitung:

Anfang letzter Woche habe ich mit dem Problem befasst, dass er kein Gas annimmt. Ich bin davon ausgegangen, dass es wohl an einer Kerze oder Injektor liegt, also hatte ich am Dienstag die Ansaugbrücke demontiert, die Zündkerzen von links nach rechts gewechselt, alle Injektoren eins nach oben gesetzt und alle Zündspulen eins nach unten um zu sehen, wo mein Fehler mit dem Zylinder hinwandert. Ich habe danach den Motor angelassen: Das Zylinderproblem war weg, allerdings hat er immer noch kein Gas angenommen. Da ich beim anschrauben der Brücke erstmal ne Schraube abgerissen hab (konnte ich mit viel Zeit und Ausdrehwerkzeug zum Glück raus bekommen und während der Injektoren einstecken eine Klammer in den Motorinnenraum gefallen ist, (auch wieder mit viel Geduld und einem Stabmagneten gefunden) hat die Aktion viele Stunden gedauert, sodass ich dann erst mal Schluss gemacht habe.



Am Donnerstag habe ich dann nochmal geschaut was nun los ist. Viel über den OBD Fehler gelesen und mit mehreren Leuten unterhalten: Es muss wohl die Drosselklappe sein. Daraufhin habe ich die Drosselklappe ausgebaut, gereinigt und geschmiert, die war schon ziemlich dreckig. Danach wieder eingebaut und das gleiche. Ich habe festgestellt, dass die Drosselklappe nichts macht, sie blieb einfach immer zu, egal ob man das Gas drückt oder nicht. Das Verhalten von angesteckter zu abgesteckter Drosselklappe war identisch: Klappe bleibt zu und der Motor drehte nur bis 2000. Sobald ich die Drosselklappe "manuell" aufgedrückt habe, hat der Motor dann auch hoch gedreht... Also musste die wohl hin sein, sodass ich eine neue bestellt habe -> wieder zwei Wochen warten. Ich habe dann wieder Schluss gemacht.



Am Freitag habe ich mir dann die Seiten bzgl. der Drosselklappe aus dem Werkstatthandbuch ausgedruckt um alles durchzumessen... Letztendlich war mein Fazit nach zwei Stunden durchmessen, dass die Werte wohl tatsächlich nicht stimmen, da der Massepol keine Masse war und ein + Pol keine Spannung hatte. Zum testen habe ich dann meine alte ECU angesteckt, doch da diese kaputt ist, waren die Werte dann noch komischer, die Drosselklappe war ständig auf 100% offen laut Sensor. Also habe ich die alte ECU wieder angesteckt, nochmals gemessen und wieder diese Fehler gehabt.

Da keine Masse am Sensor ankam und wir den gleichen Fehler in der Werkstatt bei Patrick auch schon hatten, schossen mir dann auf einmal Blitzartig die Gedanken in den Kopf: Dort nahm er auch kein Gas an, Patrick hatte durchgemesen und auch fehlerhafte Werte festgestellt. Dort hatte ich nach dem Messen auch kurz die alte ECU getestet, dann wieder die neue ECU angesteckt und auf einmal ging er wieder. Also habe ich die ECU abgesteckt, mal das Plastikzeug raus genommen, alle Pins überprüft, ein bisschen gebogen und gewackelt, alles zusammengebaut und ordentlich fest gedrückt und Tadaaaaaa: Er lief wieder!!! Die Drosselklappe hat gemacht was sie soll. Genni is on the road again!



Daraufhin bin ich sofort in die Mietwerkstatt, da ich noch mit offenem Wastegate gefahren bin, was tierisch laut war. Nach ein paar Stunden flexen, schweißen und ärgern habe ich es dann in der Mietwerkstatt geschafft mir selbst ein Rohr zu basteln was das Wastegate mit dem Auspuff verbindet. (Leider habe ich kein Bild gemacht) Anschließend bin ich direkt noch 150km um und durch München probe gefahren. Er lief zwar, aber nicht wirklich rund, ich konnte nicht mehr als 20% Gas geben ohne das er stottert, aber er lief Smile

Als ich Zuhause war, (mit dem Messen hatte ich gegen 14 Uhr angefangen, nach der Werkstattaktion war es mittlerweile Mitternacht) habe ich dann angefangen meine Freundin zu überreden auf das Reisbrennen zu fahren, wohlgemerkt, dass ich nicht einmal 200km auf dem neuen Motor samt Turboumbau hatte. Nach einer Stunde hatte ich das auch geschafft, es dauerte dann bis 2 Uhr bis wir los gekommen sind.

Tchja und nach 50km auf der Autobahn sind wir dann direkt in einer Baustelle stehen geblieben, er hat wieder kein Gas angenommen. Motor aus, Stecker an der ECU fest gedrückt, Motor an -> er lief. Das war dann zum Glück auf die einzige Panne auf der Fahrt zum Lausitzring.

Dort angekommen, es war mittlerweile 7 Uhr Morgens, habe ich erst mal im VIP Genni Lager ein halbes Stündchen im Auto geschlafen, mehr ging irgendwie nicht. Dann habe ich alle aufgeweckt und begrüßt Wink Da ich mich schon vor Monaten für die Rennstecke angemeldet hatte, habe ich es mir dann auch nicht nehmen lassen diese zu befahren, auch wenn ich nur 20% Gas geben konnte ohne das er ruckelt, aber der neue Motor hatte ja eh erst 700km drauf :-)





Nach dem Track der Schock: Überall Pfützchen mit Öl unterm Auto. Glenn stand mir dann zum Glück zur Seite. Wir haben den Genni im Fahrerlager aufgebockt, drunter geschaut und einige Schrauben nachgezogen -> Immer noch getropft. Dann sind wir auf dem Gelände zur Dekra auf die Bühne und dort nachgeschaut, wieder Schrauben nachgezogen -> Immer noch getropft. Wir haben das Leck einfach nicht gefunden. Naja da der Ölstand erst auf Minimal war, habe ich dann am Abend Öl nachgefüllt und bin wegen des schlechten Wetters und mit genügend Öl im Gepäck nach Hause gefahren. Er hat dann auf den 500km Heimreise ca. einen halben Liter Öl verbraucht.

Gestern am Sonntag habe ich mich dann wieder mit ihm beschäftigt.... Viele Schraube nochmals nachgezogen, aber er tropft immer noch Sad Scheinbar an zwei Stellen Öl und an einer Stelle Wasser. Das Wasser scheint direkt am Mishimoto Kühler auszutreten, an einer Schweißnaht, das muss ich noch genauer untersuchen, beim Öl habe noch noch keine Ahnung, sehe zwar ein Kabel auf mittlerer Höhe welches mir Ölig erscheint, aber da bin ich bis jetzt noch nicht hin gekommen.

Jetzt kommts: Bei der Aktion am Sonntag ist mir aufgefallen, dass ich ein Kabel am Motor nicht angeschlossen hatte. Ich glaube es war das für den Benzindruck. Das Kabel ist jetzt dran und was soll ich sagen... Jetzt kann ich mehr als 20% Gas geben und er zieht sauber hoch! Very Happy

Ich fahre aktuell nur mit 3 PSI, also so ca. 0,2 Bar, aber selbst das merkt man schon... Das müssten vielleicht nur 30PS mehr sein. Der Turbo setzt schon bei 2000 Umdrehungen und das wirklich deutlich!

Sobald ich die blöden Lecks endlich dicht habe werde ich mal auf 6 PSI anheben und berichten :-)
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 10:39
cheers cheers 

 Respekt Johnny! dann ist die lange durststrecke ja fast zu Ende!
Schön, das ihr gut nach Hause gekommen seit! Smile
Meine Bilder von dir auf der Strecke hast du sicherlich schon gefunden oder?
avatar
bodo7010
ForenInventar
ForenInventar
Anmeldedatum : 26.07.12
Anzahl der Beiträge : 1025
Bewertungen : 33

Alter : 61
Ort : Cuxhaven

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 10:52
Mein Gott, Apo, was für eine Story. Hochachtung vor deiner Zähigkeit, deinem Mut und deinem Engagement. Ich wäre längst durchgedreht bei all den Detail-Problemen. Ich wünsche dir, das auch die letzten Kleinigkeiten noch gefunden und behoben werden können und das Auto dann standfest und problemlos funktionieren wird.

Alles Gute von Bodo
avatar
sharks-udo
ForumsNerd
ForumsNerd
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 1761
Bewertungen : 46

Alter : 65
Ort : Recklinghausen

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 11:15
Ich sage nur:" Verdammt groooooooßes Kino". Was für eine Geschichte.
Ich wünsche dir , dass alles gut bleibt/wird und ich dich in Unna mit dem grünen Monster treffen werde.

Respekt für deine Leistung.
avatar
Erwin
Tieferleger
Tieferleger
Anmeldedatum : 31.03.14
Anzahl der Beiträge : 274
Bewertungen : 9

Alter : 56
Ort : Königsbrunn

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 11:43
Very Happy  Glückwunsch auch von mir, da lag ich mit meiner Vermutung ja gar nicht schlecht.
 Suspect  Falls du wegen der Leckagen Hilfe brauchst, kann ich dir meine Hebebühne und meine Unterstützung anbieten, von München zu mir ist es ja nur ein Katzensprung  Popcorn
avatar
Lars
ForenInventar
ForenInventar
Anmeldedatum : 25.09.13
Anzahl der Beiträge : 1199
Bewertungen : 44

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 12:02
Stephen King ist Kinderkacke gegen dich, Johnny.
Hochachtung vor all´ der Arbeit.  fahren 
avatar
Ben_utzer
Fahrschüler
Fahrschüler
Anmeldedatum : 01.08.14
Anzahl der Beiträge : 78
Bewertungen : 5

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 12:56
Auch von mir dicken fetten Respekt für das was Du/Ihr hier auf die Beine gestellt habt. Mal ganz von der finanziellen Seite abgesehen ist es schon bewundernswert wie Ihr euch da durchbeißt. Das ist etwas ganz, ganz Genaues.
avatar
TC509
ForumsNerd
ForumsNerd
Anmeldedatum : 27.03.13
Anzahl der Beiträge : 1655
Bewertungen : 36

Alter : 61

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 14:29
Ich muss mich Bodo anschließen. Ich glaube ich hätte mir die Kugel gegeben. Hoffentlich läuft dann alles Störungsfrei.
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 18:26
Bin echt auf das erste Blowoff-Video gespannt. Spätestens bei einer Livevorführung wird bei mir der Verstand aus- und Haben-Wollen-Gefühl einsetzen. Jetzt wo Apo die ganze vorarbeit gemacht hat, kann er ne Werkstatt aufmachen und Aufträge entgegen nehmen.
Da investiere ich doch lieber in den Turbo als in ein Facelift, nicht wahr TC Wink
avatar
Perenoel
Möchtegern Drifter
Möchtegern Drifter
Anmeldedatum : 02.06.14
Anzahl der Beiträge : 441
Bewertungen : 11

Alter : 62

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 20:34
Hut ab Johnny, hast lange auf Dein Schätzchen verzichtet. Aber es hat sich wohl gelohnt und ich drück Dir ganz fest die Daumen dass er Dir jetzt lange ganz viel Freude macht.
avatar
OEM+
Tieferleger
Tieferleger
Anmeldedatum : 09.12.12
Anzahl der Beiträge : 276
Bewertungen : 23

Alter : 32

Re: Projekt Apos boosted 3.8

am Mo 04 Aug 2014, 22:17
Gratualtion zum Erfolg.
Bist Du Mechaniker?
Kenne nur Mechaniker mit so viel Durchhaltevermögen und Geduld.
avatar
TC509
ForumsNerd
ForumsNerd
Anmeldedatum : 27.03.13
Anzahl der Beiträge : 1655
Bewertungen : 36

Alter : 61

Re: Projekt Apos boosted 3.8

am Di 05 Aug 2014, 08:39
@3per81 schrieb:Bin echt auf das erste Blowoff-Video gespannt. Spätestens bei einer Livevorführung wird bei mir der Verstand aus- und Haben-Wollen-Gefühl einsetzen. Jetzt wo Apo die ganze vorarbeit gemacht hat, kann er ne Werkstatt aufmachen und Aufträge entgegen nehmen.
Da investiere ich doch lieber in den Turbo als in ein Facelift, nicht wahr TC Wink

 Very Happy Very Happy Very Happy Christian, wir wollen aber nicht vergessen dass das FL das 8- Gang-Getriebe hat und das funktioniert perfekt. Bin ich es selber schon gefahren. Aber im Prinzip hast du nicht unrecht.  Very Happy Very Happy Very Happy 
Gesponserte Inhalte

Re: Projekt Apos boosted 3.8

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten