Teilen
Nach unten
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Zündprobleme HILFE!!!

am Do 08 Aug 2013, 16:55
Panik!!

Wollte heute mein Geni starten, Smartkey in der Tasche, Bremse gedrückt und es erscheint nur das Schlüsselsymbol im Armaturenbrett. nochmal auf die Zündung gedrückt, das gesamte Amaturenbrett leuchtet auf, die Tachohinterleuchtungflackert und das wars. Erst wenn ich das Bremspedal wie bekloppt drücke, versucht er gleich zu starten, was in etwa so aussieht:



Was kann das sein. Auto steht immer im Parkhaus. Immer wieder kommen Marder vorbei, was Tapsen auf der Frontscheibe und der Motorhaube belegen. Angeknabberte Kabel? Es hat die Tage stark geregnet und da Parkhaus ist zu allen seiten offen. Wasser im Motorraum/in der Elektrik? Ich habe die Woche die Mittelkonsole ausgebaut und ein Kabel an die USB-Box gelötet. Kurzschluss irgendwo? Neues Kabel liegt frei im Mitteltunnel. Masseproblem? Bin ich vielleicht aus versehen an eine der Elektronikboxen im Mitteltunnel gekommen und hab was versehentlich abgezogen?

Bin für alle Antworten dankbar. Question
avatar
Hellaflush
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 18.07.12
Anzahl der Beiträge : 522
Bewertungen : 22

Alter : 27
Ort : Swiss/Basel

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 17:45
Mhmm..
Kann ne sicherung sein..
Schau mal den memory sicherung ob der noch ganz ist?!
Sollte ne 10A sein der sicher sehr vieles ab..
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 17:56
ging es den danach wieder?
meiner hatte das auch mal, wie als wenn er sich verschluckt hat. irgendwann ist er wieder gestartet und seitdem hatte ich das nie wieder
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 18:01
Wo finde ich die Sicherung. Innenraum oder Motorraum. Welche Farbe, Position?
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 18:05
War grad noch mal mit dem Tablet am Auto, genau dafür sollte es ja sein. Und was ist, das sch.. Teil pairt sich nicht. Sauer  Dabei hat das schon geklappt. Hab schon alle Codes durch: 0000, 1234, 6789, 9999

AUf jeden Fall startet er immer noch nicht.
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 18:17
hast du ein deutsches handbuch?
ich meine, der udo hatte da mal was gelesen gehabt, wenn dieses Problem auftritt
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 18:24
*schrei* UuuudooooO

Komisch, den find ich als usernamen garnicht.
avatar
Epicuro
Genny Freak
Genny Freak
Anmeldedatum : 08.03.13
Anzahl der Beiträge : 2036
Bewertungen : 52

Alter : 55
Ort : Wuppertal

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 18:29
Hast Du schon mal die Haube aufgemacht und nach fraßspuren gesucht(Dämmatten, Kunststoffteile oder Schläuche)? Wenn da ein Marder am Kabel genagt hat, suchst Du dir nen Wolf. Nimm ne starke Taschenlampe mit.
Ich denke Nico meint Sharks Udo, der ist glaube ich noch im Krankenhaus.
Peter
avatar
Schmierstulle
Fahrschüler
Fahrschüler
Anmeldedatum : 21.05.13
Anzahl der Beiträge : 51
Bewertungen : 1

Alter : 34
Ort : Frankfurt an der Oder

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 18:50
Kanns auch die Knopfzelle im Schluessel sein?
Das der Wagen vom Schlüssel kein Signal mehr bekommt.
Hatte ich mal bei dem 6 er Mazds von meinem Erzeuger.
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 18:51
ja ist er leider.
ich blätter gleich mal im handbuch
avatar
Hellaflush
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 18.07.12
Anzahl der Beiträge : 522
Bewertungen : 22

Alter : 27
Ort : Swiss/Basel

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:12
Im innenraum links zwischen türe und armaturbtrett..
So eine sicherung wo 2 sicherungen drinn stecken guck mal
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:18
Ok, hab die sicherung gefunden. Sieht in ordnung aus, nicht durchgeschmort. schlüssel kann auf und zuschließen, scheint also auch ok. Es klackert beim anlassen als ob anlasser läuft oder zündfunke kommt aber kein sprit kommt.

Edit: Rücklichter gehen auch, leuchten jedenfalls. Hab jetzt auch alle kleinstsicherungen im motorraum durch, alle ok.


Zuletzt von 3per81 am Do 08 Aug 2013, 19:44 bearbeitet; insgesamt 1-mal bearbeitet
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:23
Hier die Hilfe wenn es das ist:
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:27
ahhh stimmt, die 10Sekunden waren es Smile

 ps: eine schöne donnerstag abend beschäftigung. Alle für einen thankbig
avatar
Hellaflush
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 18.07.12
Anzahl der Beiträge : 522
Bewertungen : 22

Alter : 27
Ort : Swiss/Basel

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:29
Jawohll:)
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:47
10 sec start hab ich auch durch. Selbe bild wie in meinem video. Obd hab ich zwischenzeitlich zum laufen bekommen und fehlerspeicher ausgelesen ... Null Fehler Sad
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:49
Hast Du den Schlüssel auch im Fach beim 10sec drücken?
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:51
Jo, ordentlich drin. Led leuchtet kurz grün. Hab auch nach marderspuren intensiv geschaut. Wenn dann hat er nur da gekostet , wo ich es nicht sehe.
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:54
Jung ich bin euch für eure hilfe e ht dankbar. Wenn euch nicht noch was einfällt, bin ich so weit den pannendienst zu rufen?!
avatar
Hellaflush
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 18.07.12
Anzahl der Beiträge : 522
Bewertungen : 22

Alter : 27
Ort : Swiss/Basel

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 19:55
Sonst geht alles im auto??
Rückspiegel einklappen , usw...
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 20:01
Spiegelverstellung geht, anklappen kann ich sie auch, Fenster gehen runter, türen verriegeln auf Befehl. Licht geht wie auch das Radio.
avatar
Hellaflush
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 18.07.12
Anzahl der Beiträge : 522
Bewertungen : 22

Alter : 27
Ort : Swiss/Basel

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 20:02
Komisch, anlasser geht?
Kannst du garnicht auto starten?
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 20:05
Nein, macht nur rödel, rödel, rödel.
avatar
3per81
1 Crash überlebt
1 Crash überlebt
Anmeldedatum : 09.06.13
Anzahl der Beiträge : 637
Bewertungen : 34

Ort : Erfurt

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 20:13
Weiss jemand, wie das mit dem shiftlock/release der automatik funktioniert, dass ich den gang auf neutral setzen kann? Will den mitteltunnel noch mal abbauen und dort alles kontrollieren.
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Zündprobleme HILFE!!!

am Do 08 Aug 2013, 21:07
Mach mal nenn Reset. Batterie ab für 10min und dann wieder dran. Alternativ kann man den Reset auch über die Transportsicherung machen, Batterie wäre aber besser.
Gesponserte Inhalte

Re: Zündprobleme HILFE!!!

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten