Teilen
Nach unten
avatar
Toxan
Aufgenommener
Aufgenommener
Anmeldedatum : 22.02.13
Anzahl der Beiträge : 28
Bewertungen : 0

Alter : 26
Ort : Lansberg am Lech

Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 20:37
Hey leute hab ein großes problem mit meinen geni gestern (04.07.13) gehabt....
und zwa war er nach 5 km von der temperatur her fast in roten bereich gewesen und ich weiß nicht warum.....
nach dem er im stand weiter gelaufen is hab ich gemerkt das der lüfter nicht angeht und nach weiteren hinschauen und hören hab ich auch noch festegestellt das die drosselklappe mal wieder nicht ganz aufgeht wie sonst obwohl es eine neue is.....

ich bin dan natürlich nicht weiter gefahren, hab mir einen hänger ausgeliehen und zum händler gebracht erst mal.... hab bis heute noch kein anruf bekommen was sein könnte und wenn ich anrufe geht leider auch keiner hin.....

vllt. hat ja einer eine ahnung was sein könnte und könnte mir helfen.....
avatar
Paler
Admin
Admin
Anmeldedatum : 27.06.12
Anzahl der Beiträge : 4456
Bewertungen : 184

Alter : 33
Ort : Köln
http://www.genesis-coupe.com/t596-paler-s-blaues-gen-

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 20:42
Roter Bereich = Kühlwasser zu heiß. 
Thermostat vielleicht?
avatar
Toxan
Aufgenommener
Aufgenommener
Anmeldedatum : 22.02.13
Anzahl der Beiträge : 28
Bewertungen : 0

Alter : 26
Ort : Lansberg am Lech

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 20:45
also kühlerwasser war eigentlich lauwarm nicht wirklich heiß.....
thermostat kann es sein..... aber das mit meiner drosselklappe versteh ich wieder nicht die hat er vor 4 monaten erst wieder neu reinbekommen und seit dem bin ich erst knapp 3500 km gefahren.....
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 21:04
Wie die gehen nicht ran? Rein ins Auto und hin, bzw. hinfahren lassen. Normal spricht man da genau ab wann sie sich melden was los ist.

Also die Kombi aus Drosselklappe und Lüfter ist komisch, könnte also auch was mit der Elektronik also dem ECU sein. Können natürlich auch zwei verschiedene Themen sein. Hast erstmal alles richtig gemacht, abstellen bevor mehr passiert.

Erstmal bleib ganz ruhig, alles Garantie, alles wird gut. Smile Nur der Werkstatt würde ich mal Feuer unter dem Hintern machen.
avatar
Malibu
Tieferleger
Tieferleger
Anmeldedatum : 15.08.12
Anzahl der Beiträge : 314
Bewertungen : 13

Alter : 33
Ort : Tönsivorst

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 21:09
Tja meine Drosselklappe hat nen Monat gehalten danach selber fehler wieder also Drosselklappe mal komplett zerlegt und mal Komplett gefettet und siehe da alles tui bis jetzt Very Happy 
avatar
Toxan
Aufgenommener
Aufgenommener
Anmeldedatum : 22.02.13
Anzahl der Beiträge : 28
Bewertungen : 0

Alter : 26
Ort : Lansberg am Lech

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 21:11
ja hab mit den autohaus etwas probleme deswegen gehen die warscheinlich nicht mehr dran wenn ich anrufe... glaub das ich heute 5 mal angerufen habe im laufe des tages..... hatte heute leider keinen fahrer der mich fahren konnte und mein zweit auto hatte heute mein Vater.... ja die haben das auto gestern sofort gecheckt als ich in von hänger gelassen habe, der mechaniker hat dan gleich gesagt das er mich gleich anruft oder heute.....

hoffe das die den fehler finden und das schnell brauche das auto wieder.....
avatar
Toxan
Aufgenommener
Aufgenommener
Anmeldedatum : 22.02.13
Anzahl der Beiträge : 28
Bewertungen : 0

Alter : 26
Ort : Lansberg am Lech

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 21:13
ich fasse den motor nicht an oder zerleg was solange die garantie läuft sonst heist da wurde schon rumgeschraubt das zahlen wir nicht.... wie es bei meinen letzten Hyundai war....
avatar
sky
!! GenCoupe.de Sponsor !!
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 8035
Bewertungen : 366

Alter : 35
Ort : Hannover
http://www.genesis-coupe.com/t595-sky-s-bk38

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 21:15
@Toxan schrieb:ich fasse den motor nicht an oder zerleg was solange die garantie läuft sonst heist da wurde schon rumgeschraubt das zahlen wir nicht.... wie es bei meinen letzten Hyundai war....

Ist OK würde ich auch nicht machen und wie gesagt, ganz ruhig, jetzt nicht verrrückt machen Wink 
avatar
Malibu
Tieferleger
Tieferleger
Anmeldedatum : 15.08.12
Anzahl der Beiträge : 314
Bewertungen : 13

Alter : 33
Ort : Tönsivorst

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 21:17
Sagt ja auch keiner aber ich sag mal so Plastik was auf Metall sitzt und dann noch sehr Spack naja kein wunder das das so schwer geht und wenn dann noch alles heiß wird kein wunder das die dann irgentwann hängt also alles mal leichtgängiger gemacht und ferig.
Man muss dazu sagen das mein Händler sehr kulant ist ich denke der würde sich ein abfreuen wenn der Motor Kapput geht XD
avatar
Toxan
Aufgenommener
Aufgenommener
Anmeldedatum : 22.02.13
Anzahl der Beiträge : 28
Bewertungen : 0

Alter : 26
Ort : Lansberg am Lech

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 21:21
mein Händler freut sich schon garnicht mehr wenn ich aufm hof fahre der versucht schon immer abzuhauen wenn er mein auto siet Laughing 
weil ganz blöd bin ich auch ned wenns ums auto geht aber bei den fehler weiß ich sogar nicht mehr weiter.....
Gast
Gast

Re: Großes Problem bei meinen geni!!!!

am Fr 05 Jul 2013, 23:28
wie hast du denn das kühlwasser kontroliert o.O, damit du weist, dass es lauwarum ist

kann evtl. auch sein, dass du zu wenig drin hast, oder dass der kühlklreislauf nicht mehr i.o. ist... => Thermostat

im schlimmsten fall haste i-wo risse am motor...
flash-shark
Strich-50-Fahrer
Strich-50-Fahrer
Anmeldedatum : 21.01.13
Anzahl der Beiträge : 182
Bewertungen : 11

Re: Großes Problem bei meinen geni!!!!

am Sa 06 Jul 2013, 00:58
so schnell geht der Motor nun auch nicht kaputt, wir haben hier kein Grauguss Block also sind Risse eher unwahrscheinlich.
Der Lüfter scheint defekt oder das Kabel dahin bzw. ein Sensor oder viel einfacher die Sicherung für den Lüfter ist defekt. Kann auch ein Mader Biss im Kühlschlauch sein der so klein ist das nur bei hohen Temperaturen Kühlmittel entweicht und damit fällt auch der Wasserdruck und somit wird der Motor zu warm.

Das mit der Drosselklappe ist ärgerlich ich würde die auch mal reinigen und ggf wie oben beschrieben leichtgängiger machen.
Es kann auch sein das die Drosselklappe nicht richtig angesteuert wird eventuell hat das Kabel eine Beschädigung. Ansonsten die Drosselklappe so ansteuern und messen wie viel Spannung dort ankommt und wie viel es eigentlich sein müsste wenn die komplett offen sein soll. Also Messen Messen Messen.

Man muss bei solchen Fehlern einfach analytisch dran gehen, was ist das Ziel und wie muss der Weg dahin sein. Das ist schöne an Elektronik, die macht nur das was man ihr auch sagt.

Mit dem Hyundai Diagnose Gerät kann man sicher ein Menge Daten aus dem Fahrzeug holen, eventuell Hilft es einen Datensatz mal an Hyundai zu senden wenn man nicht weiter weiß. Nicht jeder unterwünschte Zustand oder Ereignis muss sofort im Fehlerspeicher auftauchen da mehrere Systeme zusammenspielen und sich gegenseitig Regulieren.

Ansonsten einfach mal die Werkstatt wechseln.
avatar
Toxan
Aufgenommener
Aufgenommener
Anmeldedatum : 22.02.13
Anzahl der Beiträge : 28
Bewertungen : 0

Alter : 26
Ort : Lansberg am Lech

Re: Großes Problem bei meinen geni!!!!

am Sa 06 Jul 2013, 12:40
tja wie testet man den kühlerwasser, handtuch nehmen und den deckel langsam aufmachen wenns schon raus qualmt wieder zu machen ansonsten kann man ohne probleme aufmachen ohne das dir was entgegenspritzt.....

Hab heute den anruf bekommen das die drosselklappe mal wieder kaputt is und die ein systemfehler irgendwie ausgelöst hat, das der lüfter nicht mehr angegangen is und die faltsche temperatur angezeigt hat..... sie werden jetzt bis dienstag mein auto wieder fertig machen also neue drosselklappe rein und die kabel nochmal checken und dan bekomme ich in wieder hoff ich....
avatar
solu
Co-Admin
Co-Admin
Anmeldedatum : 30.06.12
Anzahl der Beiträge : 2128
Bewertungen : 36

Alter : 29
Ort : Darmstadt

Re: Großes Problem bei meinen geni!!!!

am So 07 Jul 2013, 14:06
In den meisten fällen ist die Drosselklappe nicht das Problem! Es sind die Kontakte vom Stecker der Drosselklappe. Die sollen die mal überprüfen und reinigen... Das ist eigentlich das aller erste das man macht bevor man eine neue Drosselklappe einbaut oder komplett zerlegt.^^

Bei mir und bei zwei weiteren, denen ich das empfohlen habe als es Probleme mit der Drosselklappe gab, hat es das Problem behoben. Smile
Gesponserte Inhalte

Re: Großes Problem bei meinen geni!!!!

Nach oben
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten